Ergebnis 1 bis 7 von 7
Thema: Nach Anniversary Update kein Ton mehr? Hallo. Seit ich bei meinem Laptop das Anniversary Update gemacht habe, funktioniert mein Ton nicht mehr. Bei YouTube laufen die ...
  1. #1
    Keller Arthur
    nicht mehr wegzudenken

    Nach Anniversary Update kein Ton mehr?

    Hallo.
    Seit ich bei meinem Laptop das Anniversary Update gemacht habe, funktioniert mein Ton nicht mehr. Bei YouTube laufen die Videos in Zeitlupe und auch kein Ton. Mp3 funktionieren auch nicht. Weiß jemand einen Rat?

  2. #2
    Manta1102
    Ohne Titel Avatar von Manta1102

    AW: Nach Anniversary Update kein Ton mehr?

    Mal die Soundtreiber neu installieren.

  3. #3
    Keller Arthur
    nicht mehr wegzudenken
    Zitat Zitat von Manta1102
    Mal die Soundtreiber neu installieren.
    Danke. Das werd ich mal versuchen.

  4. #4
    Keller Arthur
    nicht mehr wegzudenken
    Hat leider nicht funktioniert. Hab den Treiber installiert. Fehlanzeige. Immer noch kein Ton. Warum laufen die YouTube Videos in Zeitlupe? Brauch ich da was Bestimmtes?

  5. #5
    Henry E.
    Moderator Avatar von Henry E.

    AW: Nach Anniversary Update kein Ton mehr?

    Hallo , kannst du uns mal sagen welche Gafikkarte und Soundkarte mit welchen Treibern installiert sind ?

    Ohne Hardwaredaten stochern wir nur in der Schüssel rum

  6. #6
    Keller Arthur
    nicht mehr wegzudenken
    Das ist ein Toshiba Satellite L 300, Mobile Intel R 4 Series Express Chipset Family Grafikeinheit, Realtek Soundkarte. Diese hab ich mit dem Treiberpaket Version 6.0.1.7904 installiert. Grafik funktioniert soweit bis auf YouTube. Der Ton ist das Problem.

  7. #7
    Keller Arthur
    nicht mehr wegzudenken
    Hat sich erledigt. Nach langem Suchen hab ich meine Sicherung wieder aufgespielt und das Anniversary Update kommt mir die nächste Zeit nicht drauf. Trotzdem Danke.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162