Ergebnis 1 bis 4 von 4
Danke Übersicht1Danke
  • 1 Post By Henry E.
Thema: Auf diesem Computer fehlt mindestens ein Netzwerkprotokoll. Moin Moin, Ich habe das Problem seit gestern das ich über mein Ethernet nicht mehr ins Internet komme von jetzt ...
  1. #1
    Mone98
    Herzlich willkommen

    Auf diesem Computer fehlt mindestens ein Netzwerkprotokoll.

    Moin Moin,
    Ich habe das Problem seit gestern das ich über mein Ethernet nicht mehr ins Internet komme von jetzt auf gleich.
    Ich habe mir gerade ein video angeguckt und plötzlich läd das video nicht weiter und seid dem habe ich das Problem das über das Lan Simbol ein kleines Gelbes Dreieck mit einem Ausrufezeichen ist.
    Hier habe ich schon eine Thread gefunden über das Problem aber der konnte mir auch nicht weiter Helfen
    Ich habe schon meine Firewall zurück gesetzt PC zurück gesetzt und Windows neu Installiert.
    Habe auch schon Die Dlan buchsen gewechselt sowie die Kabel dazu.
    Ich habe eine FRITZ!Box 6360 Cable.
    http://www.drwindows.de/windows-10-d...protokoll.html

  2. #2
    Willy sagt:
    gehört zum Inventar

    AW: Auf diesem Computer fehlt mindestens ein Netzwerkprotokoll.

    Moin! Und Willkommen
    Hast du schon die Problembehandlung für Wlan und Internet ausgeführt? Vielleicht hilft das ja schon, ansonsten bekommst du dort Auskunft was nicht funktioniert.

  3. #3
    Mone98
    Herzlich willkommen

    AW: Auf diesem Computer fehlt mindestens ein Netzwerkprotokoll.

    Wenn ich das mache zeigt er mir ja immer an Auf diesem Computer fehlt mindestens ein Netzwerkprotokoll.
    Dann klicke ich auf problem beheben und dann läd der so 20 sekunden und dann kommt wieder Auf diesem Computer fehlt mindestens ein netzwerkprotokoll : Nicht behoben
    Wlan funktioniert ja auf meinen laptop aber auf meinen pc kann ich kein Wlan empfangen und wenn ich über Ethernet an meinen Laptop rein will kommt das selbe Problem.

  4. #4
    Henry E.
    Moderator Avatar von Henry E.

    AW: Auf diesem Computer fehlt mindestens ein Netzwerkprotokoll.

    Hallo Mone98 Prüfe bitte mal die Treiber und arbeite auch mal die Tipps ab

    http://www.drwindows.de/windows-10-d...ml#post1146712
    Terrier! bedankt sich.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162