Ergebnis 1 bis 8 von 8
Danke Übersicht2Danke
  • 1 Post By corvus
  • 1 Post By artchi
Thema: Tablet kann nach Ausschalten nicht gestartet werden Hallo ich habe 2 Tablets ein ASUS T 100 und ein ONDA v891w. Beide mit Windows 10 (nicht Insider) Wenn ...
  1. #1
    andyga
    gehört zum Inventar

    Tablet kann nach Ausschalten nicht gestartet werden

    Hallo
    ich habe 2 Tablets
    ein ASUS T 100 und ein ONDA v891w. Beide mit Windows 10 (nicht Insider)
    Wenn ich die Tablets einige Tage nicht nutze, und dann versuche wieder einzuschalten ist das jedesmal ein Glückspiel
    Entweder es geht gar nicht, ich muss 10 Sekunden den Einschaltknopf drücken und dann 2x 3 Sekunden oder es geht sofort (naja, eher selten...)
    Welche Einstellungen muss ich da im Energiemodus ändern???

    Es kann doch nicht sein, dass sich ein voll geladenes Tablet nicht einschalten lässt
    Mein Asus soll ich nun laut Support einsenden, da es sich nicht mehr einschalten lässt.
    Das Onda habe ich schon einige male geöffnet und dann den Akku kurz abgesteckt, dann gings wieder.

  2. #2
    artchi
    treuer Stammgast

    AW: Tablet kann nach Ausschalten nicht gestartet werden

    Ich habe ein WinTron Tablet. Genau die gleichen Probleme wie deine. Diese habe ich aber erst seit ein paar Wochen, und ich vermute durch eines der Updates. Weil davor gab es die Probleme nicht.

    Ich dachte erst es ist ein Hardware-Fehler. Aber scheint ein Software-Fehler zu sein.

    Vorerst habe ich in den Energie-Einstellungen eingestellt, das das Tablet sich nicht ausschalten und auch nicht in den Ruhemodus soll, wenn es am Stromnetz hängt. Nur der Bildschirm und Standby soll reagieren.
    Jetzt lasse ich das Tablet immer bei Nichtnutzung an der Steckdose. Total bekloppt, aber die einzige Möglichkeit das Ding immer einsatzbereit zu haben.

  3. #3
    andyga
    gehört zum Inventar

    AW: Tablet kann nach Ausschalten nicht gestartet werden

    unglaublich, oder?
    Man kann das Tablet doch nicht alle 2 Wochen einschicken, weil man vergessen hat, es aufzuladen!!!

  4. #4
    corvus
    gehört zum Inventar Avatar von corvus

    AW: Tablet kann nach Ausschalten nicht gestartet werden

    Im Soft-Off sollte es schon ein Jahr lang halten, was im Standby schon nach nem Tag problematisch sein kann.
    Wenn es beim Runterfahren freezt oder es einfach am Abschalten nach Beenden aller Dienste und Prozesse gebricht(Windows-Eigenart und taucht nicht mal im Log auf, weil ja die Ereignisprotokollierung schon beendet wurde), dann kann ein voller Akku nach ein paar Stunden leer sein, das Gerät bleibt solange auch entsprechend warm oder heiß .

  5. #5
    Terrier!
    gehört zum Inventar

    AW: Tablet kann nach Ausschalten nicht gestartet werden

    Man kann das Tablet doch nicht alle 2 Wochen einschicken, weil man vergessen hat, es aufzuladen!!!
    normal reicht da das Tablet für 10Minuten bis eine halbe Stunde ans Netzt zu hängen.
    Mein Tablet startet auch nicht sofort wenn der Akku leer ist, auch nicht nach kauf mit Windows 8 vor 2 Jahren.

  6. #6
    andyga
    gehört zum Inventar

    AW: Tablet kann nach Ausschalten nicht gestartet werden

    Das wär toll! Ja! Aber nicht mal der Asus Support hat am Telefon das Tablet zum Laufen gebracht!

  7. #7
    corvus
    gehört zum Inventar Avatar von corvus

    AW: Tablet kann nach Ausschalten nicht gestartet werden

    Dann war's Tiefentladung (durch Freeze oder verpatztes Ausschalten ganz am Schluß beim Runterfahren) bis zum Einsatz der Schutzschaltung im Akku. Da gibts Tipps zur Wiedererweckung, hab selbst schon paarmal was geschrueben hier, und kürzlich durfte ich bei meinem Handy erfahren, daß manchmal nur Hartnäckigkeit hilft(statt 1x zum Laden dran hängen, ohne Lebenszeichen, dann abziehen und wieder dran und lädt wieder normal). Wieder und wieder An- und Abstöpseln zum Laden und schön Zeit geben dem Ding, sagen wir mal 30min am Lader jedes Mal.
    Terrier! bedankt sich.

  8. #8
    artchi
    treuer Stammgast

    AW: Tablet kann nach Ausschalten nicht gestartet werden

    So, mein Tablet (Trekstor Wintron 10) funktioniert jetzt wieder. Das kann zweit Gründe haben:

    1. Wie von mir oben vermutet, war es wohl ein Windows-Bug. Denn seit dem Windows-Update letzter Woche funktioniert das Tablet wieder so, wie es vor dem Anniversary-Update 1607 funktioniert hatte (mit 1511 war alles super, 1607 machte den Akku unbenutzbar).

    2. Oder es hat was gebracht, das ich das Tablet über eine Woche am Netzteil durchgehend angeschlossen und das Tablet auch so benutzt hatte.

    Leider sind beide Maßnahmen zeitlich parallel gelaufen, so das ich schwer sagen kann, welche Maßnahme den Fehler behoben hat. Oder es sind beide Maßnahmen nötig.
    Terrier! bedankt sich.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162