Ergebnis 1 bis 4 von 4
Thema: Systemsound "Abstürze" Hallo, erstmal Grundinformationen zu meinem PC: Aktive Soundtreiber: Hardware: Focusrite USB Audio (Scarlett 6i6) Virtuell: Virtual Audio Cable Folgendes Problem: ...
  1. #1
    Quafi
    kennt sich schon aus

    Systemsound "Abstürze"

    Hallo,
    erstmal Grundinformationen zu meinem PC:
    Aktive Soundtreiber:
    Hardware: Focusrite USB Audio (Scarlett 6i6)
    Virtuell: Virtual Audio Cable

    Folgendes Problem:
    1. Nach einiger Zeit treten vereinzelt Knackser im Audio auf
    2. Darauf folgt zunehmendes Verzerren
    3. Der Sound bricht ab und es ist nur noch ein Knacken in kurzen, regelmäßigen Abständen zu hören.

    Das Problem lässt sich beheben, indem ich entweder den gesamten PC oder die Sound Engine neu starte.
    Es trat erst auf, nachdem die Software Virtual Audio Cable installiert wurde, eine deinstallation dieses Programms hat allerdings nicht geholfen und wäre auch nicht wirklich gut, da ich das Programm für meine Arbeit zwingend benötige :/

    Woran kann das liegen und wie behebe ich es?

    Sollten Informationen fehlen (wovon ich ausgehe), einfach nachfragen, bitte :)

  2. #2
    Wolko
    Moderator Avatar von Wolko

    AW: Systemsound "Abstürze"

    Hallo Quafi willkommen im Forum

    So lange solltest du nicht auf eine Antwort warten, da bist du wohl etwas untergegangen
    Zu deinem Problem habe ich leider keine Lösung, aber ich pushe das Thema mal, vielleicht findet sich noch jemand.

    Oder wenn du das Problem inzwischen anderweitig gelöst hast, lass es uns wissen. Es hilft vielleicht andere User, die das gleiche Problem haben.

  3. #3
    Quafi
    kennt sich schon aus

    AW: Systemsound "Abstürze"

    Ich habe jetzt nach einem halben Jahr das Thema nochmal in einem neuen Post angeschnitten, mit etwas anderen Faktoren.
    Ja, es besteht immernoch. Und ich bekomme schon wieder keine Antworten
    Ich glaube, ich werfe meinen PC bald aus dem Fenster, es kann doch nicht sein, dass ich ein Problem habe, auf welches rein niemand eine Antwort kennt, oder?

  4. #4
    Wolko
    Moderator Avatar von Wolko

    AW: Systemsound "Abstürze"

    Denn ist hier also

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163