Ergebnis 1 bis 3 von 3
Danke Übersicht1Danke
  • 1 Post By tkmopped
Thema: Kein NAS-Zugriff nach KB3200970 Hallo, nach dem letzten Windows-Update habe ich keinen Schreibzugriff mehr auf mein Synology DS414. Mit der IP-Adresse angepingt antwortet es, ...
  1. #1
    jbillerbeck
    Herzlich willkommen

    Kein NAS-Zugriff nach KB3200970

    Hallo,

    nach dem letzten Windows-Update habe ich keinen Schreibzugriff mehr auf mein Synology DS414. Mit der IP-Adresse angepingt antwortet es, aber beim Versuch es als Netzlaufwerk (neu) zu verbinden (\\DiskStation) kommt die Fehlermeldung "Netzwerkadresse nicht erkannt", Im Dateiexploerer unter Netzwerk wird die Diskstation angezeigt, kann aber ebenfalls nicht geöffnet werden. Das Symbol "Diskstation" unter Geräte und Laufwerke kann geöffnet werden, jedoch besteht dann nur Lesezugriff auf die Laufwerke. Was kann da passiert sein?

    Vielen Dank für Tips...

    jdb

  2. #2
    tkmopped
    gehört zum Inventar Avatar von tkmopped

    AW: Kein NAS-Zugriff nach KB3200970

    Starte mal alle Komponenten in deinem Netzwerk neu. Das NAS den DHCP-Server und auch zwischengeschaltete Switches. Über den Browser kommst du auf jeden Fall auf dein NAS. In deinem DHCP-Server mußt du "diesem Gerät immer dieselbe IP-Adresse zuweisen" aktivieren und diese auch mal kontrollieren. Über den Synology-Assistant sollte das Netzwerklaufwerk neu eizubinden sein wenn das alte gelöscht worden ist.
    Da die Syn.-NAS automatische Updates ziehen und auch das OS selbständig erneuern solltest du dir den Push-Service einrichten. Der schickt dir eine E-Mail wenn sich auf deinem NAS irgendwas geändert hat.


    Das letzte Update kam : GESTERN
    Henry E. bedankt sich.

  3. #3
    jbillerbeck
    Herzlich willkommen

    AW: Kein NAS-Zugriff nach KB3200970

    Danke.

    Neustart aller Komponenten etc. hat am Problem nichts geändert.

    Habe aber woanders den Tipp bekommen, die fraglichen Geräte (auch die Fritz-Box reagierte plötzlich nicht mehr auf ihren Namen, nur auf die IP-Adresse) in der hosts-Date einzutragen. Habe das gemacht und jetzt geht es wieder.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163