Ergebnis 1 bis 3 von 3
Danke Übersicht3Danke
  • 3 Post By Terrier!
Thema: Beim Start von Outlook: Ihre Kontoeinstellungen sind veraltet Mein zweiter Versuch. Im Internet keine Lösung gefunden trotz vieler Anfragen. Problem: Im Windows 10 Mailprogramm erscheint seit Wochen obige ...
  1. #1
    soulred
    kennt sich schon aus

    Beim Start von Outlook: Ihre Kontoeinstellungen sind veraltet

    Mein zweiter Versuch. Im Internet keine Lösung gefunden trotz vieler Anfragen.
    Problem:
    Im Windows 10 Mailprogramm erscheint seit Wochen obige Meldung. Mails werden nicht mehr eingelesen. Reparaturangebote seitens win10 laufen ins Leere.
    Habe ein pop3 Konto was auf Lumina 830 mit win10m und Android tablet keine Probleme macht.
    Vielleicht hat hier jemand das Problem auf dem Desktop ja gelöst.

    Grüße und Danke für
    etwaige Hilfe

  2. #2
    Terrier!
    gehört zum Inventar

    AW: MELDUNG :Ihre Kontoeinstellungen sind veraltet.

    ja und wenn man Ihre Kontoeinstellungen sind veraltet in der Web suche eingibt findet man nichts?
    da gibt es doch zig solcher Tipps.
    Outlook-Kontoeinstellungen veraltet - das können Sie tun - CHIP
    und pop 3 ist doch nun wirklich veraltet oder nicht?
    https://support.office.com/de-de/art...9-3f9a33166c60
    imap hat doch normal jeder Anbieter
    https://www.telekom.de/hilfe/festnet...amChecked=true
    IMAP4 (empfohlene Einstellung):
    Wenn Sie das Protokoll IMAP4 in Ihrem E-Mail-Programm (z. B. Outlook) nutzen, bleiben die E-Mails*auf dem Telekom Server liegen. Dadurch können Sie jederzeit auch von einem anderen Computer (oder auch Smartphone) über ein E-Mail-Programm auf Ihre E-Mails zugreifen.
    Durch die Verwendung von IMAP4 ist sicher gestellt, dass der Stand Ihrer E-Mails auf all Ihren Geräten (z. B. Computer, Smartphone, Tablet PC) sowie zwischen Ihrem E-Mail-Programm und Ihrem E-Mail Center immer gleich ist.
    gial, Iskandar und MSFreak bedanken sich.

  3. #3
    soulred
    kennt sich schon aus
    Hab ich alles schon durch. Trotzdem Danke für die Mühe.
    An Pop3 kann es nicht liegen, da auf meinem lumia 830 mit den gleichen Einstellungen alles gut ist.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163