Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 15 von 23
Danke Übersicht3Danke
Thema: Unregelmäßige Bluescreens Hallo leute, wie die Überschrift schon sagt, erhalte ich mit meiner neu verbauten Hardware unregelmäßige Bluescreens :/ Vorerst mit Win10 ...
  1. #1
    mariodieck
    kennt sich schon aus Avatar von mariodieck

    Unglücklich Unregelmäßige Bluescreens

    Hallo leute, wie die Überschrift schon sagt, erhalte ich mit meiner neu verbauten Hardware unregelmäßige Bluescreens :/ Vorerst mit Win10 nun habe ich aus Testzwecken Win7 installiert. Jedoch hier genau das gleiche, nur eben nicht so oft wie bei Win10.

    Die neu verbauten Hardware

    CPU: AMD FX 4320 AM3+
    Ram: G.Skill DIMM 16 GB DDR3-1600 Kit Timings: CL9 9-9-24
    NT: Thermaltake TR2 S 700W


    Mainboard: 960GM-VGS3 FX
    Grafikkarte: GeForce® GTX 960

    Mit genau dieser Konstellation läuft mein System sehr unstable und erhalte wie gesagt die besagten Bluescreens. Hab das ganze nun auch mal bisschen verfolgt im Netzt aber nicht wirklich was brauchbares gefunden. Leider habe ich die alten CrashDumps nicht mehr vom Win10, nur noch die Ereignis Protokolle. Den letzten dump von Win7 ist der hier,

    verborgener Text:
    A problem has been detected and Windows has been shut down to prevent damage
    to your computer.

    The problem seems to be caused by the following file: ntoskrnl.exe



    If this is the first time you've seen this stop error screen,
    restart your computer. If this screen appears again, follow
    these steps:

    Check to make sure any new hardware or software is properly installed.
    If this is a new installation, ask your hardware or software manufacturer
    for any Windows updates you might need.

    If problems continue, disable or remove any newly installed hardware
    or software. Disable BIOS memory options such as caching or shadowing.
    If you need to use safe mode to remove or disable components, restart
    your computer, press F8 to select Advanced Startup Options, and then
    select Safe Mode.

    Technical Information:

    *** STOP: 0x00000124 (0x0000000000000000, 0xfffffa800de628f8, 0x0000000000000000,
    0x0000000000000000)

    *** ntoskrnl.exe - Address 0xfffff800030b0e7c base at 0xfffff80002c03000 DateStamp
    0x51db806a


    Kann hier runter geladen werden.


    Was mir jedoch unklar ist sind die Schwankungen der +12V und der VCore Schinen. Ist das Normal? =O

    Hier mal mit Everest ausgelesen / getestet


    Und hier mit Speedfan


    Falls noch etwas benötigt wird, bitte melden. Danke schon mal ;-)

  2. #2
    Ari45
    gehört zum Inventar Avatar von Ari45

    AW: Unregelmäßige Bluescreens

    Hallo @mariodieck!
    Zuerst: eigentlich lade ich mir keine Dateien von einem Hoster. Bitte hänge in Zukunft Bilder und andere Dateien an deine Antwort an. Dazu hat unsere Forensoftware ein Uploadmodul.
    Ich habe heut mal eine Ausnahme gemacht. Im Folgenden die Auswertung der Dumpfile.
    121816-20732-01.dmp
    verborgener Text:
    WHEA_UNCORRECTABLE_ERROR (124)
    A fatal hardware error has occurred. Parameter 1 identifies the type of error
    source that reported the error. Parameter 2 holds the address of the
    WHEA_ERROR_RECORD structure that describes the error conditon.
    Arguments:
    Arg1: 0000000000000000, Machine Check Exception
    Arg2: fffffa800de628f8, Address of the WHEA_ERROR_RECORD structure.
    Einziger hilfreicher Parameter
    Arg3: 0000000000000000, High order 32-bits of the MCi_STATUS value.
    Arg4: 0000000000000000, Low order 32-bits of the MCi_STATUS value.
    ....
    Stack Text
    Stack lasse ich weg, bringt nichts bei diesem Fehlertyp.
    ....
    FAILURE_BUCKET_ID: X64_0x124_AuthenticAMD_PROCESSOR_BUS_PRV
    BUCKET_ID: X64_0x124_AuthenticAMD_PROCESSOR_BUS_PRV
    FAILURE_ID_HASH_STRING: km:x64_0x124_authenticamd_processor_bus_prv
    .....
    Mit Parameter 2 den WHEA-Record abfragen
    0: kd> !errrec fffffa800de628f8
    ===============================================================================
    Common Platform Error Record @ fffffa800de628f8
    -------------------------------------------------------------------------------
    Record Id : 01d258c55ebaed27
    Severity : Fatal (1)
    Length : 928
    Creator : Microsoft
    Notify Type : Machine Check Exception
    Timestamp : 12/18/2016 0:26:42 (UTC)
    Flags : 0x00000002 PreviousError

    ===============================================================================
    Section 0 : Processor Generic
    -------------------------------------------------------------------------------
    Descriptor @ fffffa800de62978
    Section @ fffffa800de62a50
    Offset : 344
    Length : 192
    Flags : 0x00000001 Primary
    Severity : Fatal

    Proc. Type : x86/x64
    Instr. Set : x64
    Error Type : BUS error
    Operation : Generic

    Flags : 0x00
    Level : 3
    CPU Version : 0x0000000000600f20
    Processor ID : 0x0000000000000000

    ===============================================================================
    Section 1 : x86/x64 Processor Specific
    -------------------------------------------------------------------------------
    Descriptor @ fffffa800de629c0
    Section @ fffffa800de62b10
    Offset : 536
    Length : 128
    Flags : 0x00000000
    Severity : Fatal

    Local APIC Id : 0x0000000000000000
    CPU Id : 20 0f 60 00 00 08 04 00 - 0b 32 98 3e ff fb 8b 17
    00 00 00 00 00 00 00 00 - 00 00 00 00 00 00 00 00
    00 00 00 00 00 00 00 00 - 00 00 00 00 00 00 00 00

    Proc. Info 0 @ fffffa800de62b10

    ===============================================================================
    Section 2 : x86/x64 MCA
    -------------------------------------------------------------------------------
    Descriptor @ fffffa800de62a08
    Section @ fffffa800de62b90
    Offset : 664
    Length : 264
    Flags : 0x00000000
    Severity : Fatal

    Error : BUSLG_OBS_ERR_*_NOTIMEOUT_ERR (Proc 0 Bank 4)
    Status : 0xfa000010000b0c0f

    Die eigentlich hilfreiche Aussage ist in Section 2 des WHEA-Record zu finden.
    BUSLG --> ein Busfehler ist aufgetreten
    OBS_ERR -> Observing Error --> die CPU hat einen Busfehler beobachtet
    NOTIMEOUT_ERR -> es ist kein Timeout-Fehler, also die CPU ist nicht defekt, sie beobachtet nur diesen Fehler

    Ein BUS-Fehler tritt auf, wenn der BUS-Takt oder die RAM-Timings nicht stimmen.
    Wenn der BUS-Takt stimmt, die CPU nicht übertaktet ist und die RAM-Timings ebenfalls stimmen, bleibt erstmal nur, den RAM mit Memtest86+ zu überprüfen.
    http://www.drwindows.de/hardware-too...ndows-pcs.html

    Systeminformationen konnte ich keine Abfragen, da sie nicht in der Dumpfile gespeichert sind. Anzeige des Debuggers:
    0: kd> !sysinfo smbios
    sysinfo: could not find necessary interfaces.
    sysinfo: note that mssmbios.sys must be loaded (XPSP2+).

    Zu den Spannungen im BIOS kann ich nichts sagen. Da sollte auf BIOS- bzw Hardware-Profis gewartet werden.

  3. #3
    mariodieck
    kennt sich schon aus Avatar von mariodieck

    AW: Unregelmäßige Bluescreens

    Hallo Aribert,

    vielen dank für deine Antwort Asche auf mein Haupt, ich hatte das erst gesehen das man auch hier files anhängen kann als ich den "Absenden" Button geklickt hatte Das nächste mal weiß ich bescheid. (Liegen aber auf meinem RootServer, somit Viren frei)

    Ok das hört sich ja schon mal gut an das die CPU keinen Fehler hat, sondern einen beobachtet... Ich habe heute mal geschaut wie der Speicher denn im Bios eingestellt ist und mir ist gleich aufgefallen das er auf CL7 7-7-20 stand. Er wird aber mit den Timings: CL9 9-9-24 beschrieben dort wo ich ihn bestellt hatte. Hab die werte mal so eingestellt (CL9 9-9-24) und er läuft soweit der PC. Ich müsste nun aber allerdings mal das neue NT verbauen, da ich das alte zum Testen gestern Abend verbaut hatte, um diverse Test´s durchlaufen zu lassen. Ich habe heute (mit dem alten NT) mal ein Spiel angeworfen (Battlefield 1) um die CPU sowie den Speicher und die Grafikkarte einmal auszulasten und es kam nicht mal zum Spielen. Das Game fror mir beim IntroVideo abspielen sofort ein. und musste es mittesl Taskmanager beenden. Hierzu habe ich mal die Programme "Everest, CPU-Z, Speedfan" laufen lassen um zu schauen wie sich der VCore und das ganze verhält.

    Aber zu den Timings, müsste ich mich gesondert schlau machen da ich in diesem Bereich keinerlei Erfahrungen habe. Sollte ich diesbezüglich mal die Standardwerte (CL7 7-7-20) im Bios wieder einstellen?

    CPU ist nicht OC. Hab generell nur die alten Komponenten ausgebaut, die neuen ordnungsgemäß verbaut. Bios-Reset gemacht sowie mein Raid0 wieder eingestellt um von meiner Win10 zu booten. Das lief bishin zum ersten Bluescreen...

    lg Mario
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken -ashampoo_snap_2016.12.18_12h03m30s_001_.jpg   -ashampoo_snap_2016.12.18_12h03m46s_002_.jpg   -ashampoo_snap_2016.12.18_12h12m26s_003_.jpg  

  4. #4
    Ari45
    gehört zum Inventar Avatar von Ari45

    AW: Unregelmäßige Bluescreens

    Hallo Mario!
    Auf deinen Bildern sehe ich CPU-Z. Mach doch bitte mal Bilder vom TAB "Memory" und vom TAB "SPD".
    Wenn du unterschiedliche RAM-Module verbaut hast, mache bitte auf dem TAB "SPD" von jeder Sloteinstellung einen Screenshot.
    Noch mal zu den CL-Werten: je kleiner diese Werte eingestellt sind, desto kürzer ist die Latenz, also die Reaktionszeit. Das heißt, die RAMs müssen dann schneller arbeiten. Wenn diese Werte nicht entsprechend der Spezifikation eingestellt werden, kann es zu Lese- bzw. Schreib-Fehlern kommen.

  5. #5
    mariodieck
    kennt sich schon aus Avatar von mariodieck

    AW: Unregelmäßige Bluescreens

    Hallo Aribert,

    anbei die Screenshots der Memory sowie die SPD Einstellungen. Derzeit läuft das System recht stabil. Vorhin hatte ich einen kurzen Absturz, Monitor blieb dann aber dunkel. In der Ereignisanzeige ist nichts zu erkennen weshalb, nur das es eben unerwartet herunter gefahren wurde. Ein Dump wurde auch nicht erstellt.

    Ich werde später mal mein neues Netzteil (700 Watt) einbauen und Windows 10 64bit installieren. Die Timings werde ich aber erst mal auf CL9 9-9-24 lassen. Dann wollen wir mal sehen

    lg Mario

    Edit: es sind 2x 8GB von G. Skill (kitt)
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken -ashampoo_snap_2016.12.18_18h16m34s_001_.jpg   -ashampoo_snap_2016.12.18_18h16m45s_002_.jpg  

  6. #6
    Ari45
    gehört zum Inventar Avatar von Ari45

    AW: Unregelmäßige Bluescreens

    Die RAMs laufen mit 9-9-9-24 und 801 MHz. Das müsste das XMP-Profil sein. Hast du das im BIOS eingestellt?

  7. #7
    mariodieck
    kennt sich schon aus Avatar von mariodieck

    AW: Unregelmäßige Bluescreens

    Ja genau das hatte ich so eingestellt vor 2 Stunden ca. Anbei mal die Übersicht aus dem Bios.

    Hochladen klappt hier nicht da die Bilder zu groß sind (mit dem iPad gemacht) "The file(s) uploaded were too large to process."



    Sind die Einstellungen denn nicht korrekt?

  8. #8
    Ari45
    gehört zum Inventar Avatar von Ari45

    AW: Unregelmäßige Bluescreens

    Hallo Mario, ich kann bei den BIOS-Einstellungen nichts Falsches sehen. Bin aber auch kein Hardware bzw. BIOS-Spezi.

    ot:
    Zu den Bildern, nur als Hinweis:
    wenn ich Bilder mir dem Smartphone oder der DigiCam mache, lade ich sie hinterher in Irfan und reduziere die Bildgröße 1024 x 768 oder 800 x 600. Das reicht qualitätsmäßig für unsere Zwecke alle male. Dann sind die Dateien so 100 bis 300 kB. Das schafft das Uploadtool locker.

  9. #9
    mariodieck
    kennt sich schon aus Avatar von mariodieck

    AW: Unregelmäßige Bluescreens

    Ok das berücksichtige ich beim nächsten mal.

    Ich werde nun das neue NT verbauen und dann Windows 10 64bit aufspielen. Die Timings lass ich aber erst mal so laufen ja?
    Ari45 bedankt sich.

  10. #10
    mariodieck
    kennt sich schon aus Avatar von mariodieck

    AW: Unregelmäßige Bluescreens

    Guten Morgen,

    ich habe nun seit gestern Abend das neue NT verbaut sowie Windows 10 installiert auf einer anderen Festplatte 250 GB SSD von ADATA um ein Festplattenfehler auszuschließen. Das system lief soweit recht normal, einige tools installierte ich um zu schauen was die temps usw. sagen. Dann der erste Bluescreen 5.45 Uhr

    Code:
    A problem has been detected and Windows has been shut down to prevent damage
    to your computer.
    
    
    verborgener Text:
    The problem seems to be caused by the following file: nvlddmkm.sys SYSTEM_THREAD_EXCEPTION_NOT_HANDLED If this is the first time you've seen this stop error screen, restart your computer. If this screen appears again, follow these steps: Check to make sure any new hardware or software is properly installed. If this is a new installation, ask your hardware or software manufacturer for any Windows updates you might need. If problems continue, disable or remove any newly installed hardware or software. Disable BIOS memory options such as caching or shadowing. If you need to use safe mode to remove or disable components, restart your computer, press F8 to select Advanced Startup Options, and then select Safe Mode. Technical Information: *** STOP: 0x1000007e (0xffffffffc0000005, 0xfffff803f1628b22, 0xffffa580894d5b68, 0xffffa580894d5390) *** nvlddmkm.sys - Address 0xfffff8099fc69ff0 base at 0xfffff8099f580000 DateStamp 0x55a3ec73
    verborgener Text:


    System wurde neu gestartet und ich machte wie gewohnt weiter und installierte zum Testen die ersten Spiele und spielte ne weile, bis dann um 7:46 Uhr wieder ein Bluescreen kam

    Code:
    A problem has been detected and Windows has been shut down to prevent damage
    to your computer.
    
    The problem seems to be caused by the following file: ntoskrnl.exe
    
    KMODE_EXCEPTION_NOT_HANDLED
    
    If this is the first time you've seen this stop error screen,
    restart your computer. If this screen appears again, follow
    these steps:
    
    Check to make sure any new hardware or software is properly installed.
    If this is a new installation, ask your hardware or software manufacturer
    for any Windows updates you might need.
    
    If problems continue, disable or remove any newly installed hardware
    or software. Disable BIOS memory options such as caching or shadowing.
    If you need to use safe mode to remove or disable components, restart
    your computer, press F8 to select Advanced Startup Options, and then
    select Safe Mode.
    
    Technical Information:
    
    *** STOP: 0x0000001e (0xffffffffc0000005, 0xfffff8026cacaf04, 0x0000000000000000, 
    0xffffffffffffffff)
    
    *** ntoskrnl.exe - Address 0xfffff8026cb55510 base at 0xfffff8026ca0b000 DateStamp 
    0x5819bd1f
    Wieder Neustart und danach fuhr der PC gleich wieder runter und startete neu. Ich darauf hin dann mal die Platte mit chkdsk C: auf Fehler überprüft, doch es gab kein Fehler.

    Nach ein paar stunden (9:30 Uhr) dann wieder ein Bluescreen

    Code:
    A problem has been detected and Windows has been shut down to prevent damage
    to your computer.
    
    The problem seems to be caused by the following file: NTFS.sys
    
    KMODE_EXCEPTION_NOT_HANDLED
    
    If this is the first time you've seen this stop error screen,
    restart your computer. If this screen appears again, follow
    these steps:
    
    Check to make sure any new hardware or software is properly installed.
    If this is a new installation, ask your hardware or software manufacturer
    for any Windows updates you might need.
    
    If problems continue, disable or remove any newly installed hardware
    or software. Disable BIOS memory options such as caching or shadowing.
    If you need to use safe mode to remove or disable components, restart
    your computer, press F8 to select Advanced Startup Options, and then
    select Safe Mode.
    
    Technical Information:
    
    *** STOP: 0x0000001e (0xffffffffc0000005, 0xfffff803324afb22, 0x0000000000000000, 
    0xffffffffffffffff)
    
    *** NTFS.sys - Address 0xfffff8072662decc base at 0xfffff80726610000 DateStamp 
    0x5819bcc4
    Ich weiß absolut nicht mehr weiter. Zumal es mittlerweile ständig andere "STOP fehler" sind
    Die MEMORY.DMP gezipt kann ich nicht anhängen, zu groß.

    Ach ja ich habe gleich nagelneue SATA-Kabel verbaut beim tausch der SSD Platte. Also sind die Kabel auch schon mal ausgeschlossen. Der Ram kann es auch nicht sein da ich diesen mit MemTest getestet habe (4Stunden)

    lg Mario

    PS: Es sei noch gesagt das ich den Grafikkartentreiber welcher von Windows nach der installation gleich drauf installierte, ich im abgesicherten Modus sofort Deinstalliert habe und einen aktuellen Treiber installiert hab.

    Edit: gerade wieder einen Absturz aber ohne Bluescreen

    Code:
    A problem has been detected and Windows has been shut down to prevent damage
    to your computer.
    
    The problem seems to be caused by the following file: ntoskrnl.exe
    
    
    
    If this is the first time you've seen this stop error screen,
    restart your computer. If this screen appears again, follow
    these steps:
    
    Check to make sure any new hardware or software is properly installed.
    If this is a new installation, ask your hardware or software manufacturer
    for any Windows updates you might need.
    
    If problems continue, disable or remove any newly installed hardware
    or software. Disable BIOS memory options such as caching or shadowing.
    If you need to use safe mode to remove or disable components, restart
    your computer, press F8 to select Advanced Startup Options, and then
    select Safe Mode.
    
    Technical Information:
    
    *** STOP: 0x00000124 (0x0000000000000000, 0xffffb703161d2038, 0x0000000000000000, 
    0x0000000000000000)
    
    *** ntoskrnl.exe - Address 0xfffff800490be173 base at 0xfffff80048a03000 DateStamp 
    0x5819bd1f
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken -ashampoo_snap_2016.12.19_10h24m38s_003_.jpg  
    Angehängte Dateien Angehängte Dateien
    Geändert von Wolko (19.12.2016 um 15:29 Uhr) Grund: Spoiler gesetzt.

  11. #11
    tkmopped
    gehört zum Inventar Avatar von tkmopped

    AW: Unregelmäßige Bluescreens

    Ja , da hast du richtig was zu tun über Weihnachten. Hast ja schon eine Memge probiert aber der BSOD kommt immer wieder. Da kannst du jetzt nur noch probieren.
    Ram: Timings zurücksetzen 9 auf 10 zB., wenn das nicht hilft Module einzeln laufen lassen in abwechselnden Bänken, mal ein anderes Ram probieren (bei mir läuft HX Fury 1600 stabil mit 1866 aber auf GA-990X-Gaming) , der Ram ist ja bei dir am installierbaren Maximum - kann sein das es damit etwas diffizil reagiert
    Chipsatzeinstellungen: einfach mal die Automatik rausnehmen und feste Werte vorgeben, ist die Onboardgrafik deaktiviert - mit extra Graka sollte das eigentlich automatisch passieren aber manchmal bleibt das trotzdem auf An, alle Schnittstellen die du nicht nutzt deaktivieren (seriell, paralell und was da sonst noch ist)
    CPU: Frequenz war eigentlich richtig eingestellt aber kontrolliere auch mal den Turbo, Spannung der CPU sollte nicht zu niedrig gewählt sein (instabil) aber wenn zu hoch bekommt dein System ein Hitzeproblem TDP-Max sind 95W und deine FX4320 reizt das bis zum Limit aus- sollte kein Problem für deinen Kühler sein aber deine Spannungswandler sind da bestimmt nicht erfreut darüber

    Eigentlich geht das Problemlos, ich habe einen FX 8120 auf einem Asrock 960GM-GS3 FX und der macht gar keine Probleme. Aber eben mit 8GB Ram und das Board darf bis 125W. Spannung leicht abgesenkt.

    Dein letztes Bild zeigt nur die Überprüfung und Reparatur deines Systemlaufwerks beim Start nach einem Absturz. Allzu oft sollte man das nicht machen müssen.
    Aus dem Bauch raus würde ich mal komplett anderen Speicher verwenden. Die Liste bei Asrock ist viel zu alt. Am besten beim Speicherhersteller anfragen wenn dort nicht sowieso schon was steht.
    Auch über die Sache mit dem Raid-Verbund mit 2SSD würde ich mal nachdenken. Bringt dir kaum etwas und macht die ganze Geschichte nur komplizierter.

    Das Netzteil oben mit 700W ist mehr als ausreichend für deine Hardware. Eigentlich reicht da schon 500W und auch da hast du noch genug Reserven.

  12. #12
    mariodieck
    kennt sich schon aus Avatar von mariodieck

    AW: Unregelmäßige Bluescreens

    Hallo tkmopped,

    besten Dank für deinen Antwort

    Du sagst es aber irgendwann ist auch mal schluss, sitz hier eh schon zu lange vor. Meine Frau guckt mich schon gar nicht mehr an wenn sie morgens aus dem Schlafzimmer kommt und mich hier noch sitzen sieht

    Mit den Timings kenn ich mich so gar nicht aus und einfach da so was umstellen ist auch immer sone sache. Du meintest "auf 10 zurücksetzen" derzeit laufen sie wieder 7.0-7-7-20. Die Module habe ich bereits einzeln laufen lassen in abwechselnden Bänken, auch das ohne Erfolg. Hatte sogar nach den ersten Bluescreens meine alten Riegel (2x 4GB Kingston HyperX black) verbaut und das System so getestet, auch da kamen die Bluescreens. Oder muss ich dann das Bios wieder zurücksetzen?

    Chipsatzeinstellungen: einfach mal die Automatik rausnehmen und feste Werte vorgeben
    Wie genau ist das gemeint? Bios ist klar, nur welche werte vergebe ich?

    Die Onboardgrafik ist bereits deaktiviert sowie alle nicht gebrauchten Schnittstellen.

    CPU Turbo steht im Bios auf AUTO

    Spannung der CPU sollte nicht zu niedrig gewählt sein (instabil)
    Was schlägst Du für werte vor? Läuft im IDLE auf 1.328 V (CPU-Z)

    TDP-Max sind 95W und deine FX4320 reizt das bis zum Limit aus- sollte kein Problem für deinen Kühler sein aber deine Spannungswandler sind da bestimmt nicht erfreut darüber
    kann man da was abändern?

    Auch über die Sache mit dem Raid-Verbund mit 2SSD würde ich mal nachdenken. Bringt dir kaum etwas und macht die ganze Geschichte nur komplizierter.
    Hab seit heute Früh das System auf einer einzelnen SSD installiert. Das Raid ist somit hinfällig

    Lg Mario

  13. #13
    tkmopped
    gehört zum Inventar Avatar von tkmopped

    AW: Unregelmäßige Bluescreens

    Ich schau mal in meinem Bios nach. Das ist ja ziemlich ähnlich.
    Wenn du mit anderem Speicher denselben Fehler hattest wirds komisch.

    Edit:
    Speicher dein Bios erstmal als User Default1. Dann gehst du zu Prozessor Voltage und gehst erstmal eine Stufe höher 1,25V auf 1,275V und testen. Wenn es läuft gut, wenn nicht wieder zurück und mal in die andere Richtung auf 1,225V . Werte sind bei mir so kann bei dir anders sein aber immer nur eine Stufe verstellen! Dann testen.
    Auch die Spannung des Ram sollteset du mal kontrollieren und mit der Spezifikation vergleichen. Evtl. mal um eine Stufe erhöhen. Oder erstmal von 1600 auf 1333 umstellen. Alles immer einzeln und dann testen (Vorsicht sowas macht einsam). Wenn alles nicht funktioniert kannst du noch den NB Fr. multiplikator fest einstellen und auch den HT Bus Speed. Fest ist besser als auto.

    Wenn das alles nichts genutzt hat schaun wir dann nochmal. Falls Fehler auftreten am besten Fehlercode notieren . Ereignisanzeige!

    Hast du noch einen anderen Prozessor zum testen?

    Ist viel Arbeit!
    Geändert von tkmopped (19.12.2016 um 13:17 Uhr)

  14. #14
    mariodieck
    kennt sich schon aus Avatar von mariodieck

    AW: Unregelmäßige Bluescreens

    Danke dir... die CPU kann es aber nicht oder? Hab diese so gewählt das mein Board diesen auch unterstützt
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken -ashampoo_snap_2016.12.19_13h09m21s_002_.jpg  

  15. #15
    Ari45
    gehört zum Inventar Avatar von Ari45

    AW: Unregelmäßige Bluescreens

    Zitat aus #12
    ...Du meintest "auf 10 zurücksetzen" derzeit laufen sie wieder 7.0-7-7-20
    Da muss ich mich schon etwas wundern. In #6 hatte ich das geschrieben
    Die RAMs laufen mit 9-9-9-24 und 801 MHz. Das müsste das XMP-Profil sein. Hast du das im BIOS eingestellt?
    Da sollte man bei Instabilität höchsten mit den Timings hoch gehen, aber nicht runter. Durch die schnelleren Timings wird der Speicher noch anfälliger.

Seite 1 von 2 1 2 LetzteLetzte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163