Ergebnis 1 bis 8 von 8
Danke Übersicht2Danke
  • 2 Post By wolfgangd
Thema: Fehlende Verknüpfungen in der Taskleiste nach Neustart Hallo , habe folgendes Problem unter Windows 10 nach einem Neustart oder nach Hochfahren fehlt bei mir auf der Taskleiste ...
  1. #1
    wolfgangd
    bekommt Übersicht

    Fehlende Verknüpfungen in der Taskleiste nach Neustart

    Hallo ,
    habe folgendes Problem unter Windows 10 nach einem Neustart oder nach Hochfahren fehlt bei mir auf der Taskleiste die verknüpften Programme wie Outlook oder IE erst nachdem ich eins im Startmenü unter von Taskleiste entferne machen tauchen sie plötzlich wieder auf vielleicht hat ja der ein oder andere eine Idee woran das liegt und wie man das Problem löst.

    Danke im vorraus schon mal

  2. #2
    Willy sagt:
    gehört zum Inventar

    AW: Fehlende Taskleistveknüpfungen nach Neustart

    Ist in den Einstellungen/ Personalisierung/ Taskleiste die "Taskleiste ausblenden" aktiviert worden? Oder bei " Schaltflächen gruppieren" etwas verstellt worden!

  3. #3
    wolfgangd
    bekommt Übersicht

    AW: Fehlende Taskleistveknüpfungen nach Neustart

    Nein wurde nichts verändert

  4. #4
    Willy sagt:
    gehört zum Inventar

    AW: Fehlende Taskleistveknüpfungen nach Neustart

    Was sagt die Taskleiste denn bei einem Rechtsklick darauf? Ob du da den Fehler findest?

  5. #5
    wolfgangd
    bekommt Übersicht

    AW: Fehlende Taskleistveknüpfungen nach Neustart

    so weit alles in Ordnung nur bei Taskansicht-Schaltfläche anzeigen ist ein Haken davor und bei Taskleiste fixieren

  6. #6
    Willy sagt:
    gehört zum Inventar

    AW: Fehlende Taskleistveknüpfungen nach Neustart

    Okay, ist bei mir genauso. Guck doch bitte nochmal dort unter "Einstellungen" nach.
    Sonst würde ich mal den PC stromlos machen und dann neustarten, vielleicht löst sich dadurch der Knoten.
    Mehr fällt mir dazu leider auch nicht ein!

  7. #7
    Grisu_1968
    Staatl gepr. Wirtschafter Avatar von Grisu_1968

    AW: Fehlende Taskleistveknüpfungen nach Neustart

    Eventuell ist auch der Cache für die Icons beschädigt?
    Diesen kann man ganz einfach reparieren.
    Per Rechtsklick eine txt Datei erstellen (und z.B als Namen Icon Cache vergeben)
    Das in die txt Datei hineinkopieren oder selbst schreiben:
    Code:
    @echo off
    taskkill /f /IM explorer.exe
    cd /d %userprofile%\AppData\Local
    del IconCache.db /a
    start explorer.exe
    und speichern. Danach die Dateiendung von txt in bat umbenennen. Datei per rechtsklick als Administrator ausführen. Der Icon Cache wird da gelöscht und anschließend neu erstellt. Nach der Ausführung würde ich sicherheitshalber den PC 1x neu starten. Kannst es ja mal testen ob das hilft.

  8. #8
    wolfgangd
    bekommt Übersicht

    AW: Fehlende Verknüpfungen in der Taskleiste nach Neustart

    Problem gelöstIntenet security Bitdefender war das Problem nach Deinstallation war alles wieder wie es sein sollte.
    Danke an alle
    Willy sagt: und Henry E. bedanken sich.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163