Ergebnis 1 bis 7 von 7
Danke Übersicht3Danke
  • 2 Post By .Bernd
  • 1 Post By Rolf-S
Thema: Windows Startvorgang dauert zu lang Hallo, ich erbitte Eure Hilfe, da ich nicht weiter komme. Der Bootvorgang dauert zu lange, meist um die 30 – ...
  1. #1
    Rolf-S
    Herzlich willkommen

    Windows Startvorgang dauert zu lang

    Hallo,
    ich erbitte Eure Hilfe, da ich nicht weiter komme.
    Der Bootvorgang dauert zu lange, meist um die 30 – 40 sec.
    Nach dem Starten erscheint zuerst die kleine blaue Kachel auf schwarzem Hintergrund, kurz danach kommt der Sperrbildschirm (Foto). Ich drücke dann Enter und es erscheint der grüne Bildschirm. Keine Infos außer unten in der Taskleiste rechts die 4 Elemente. Davon das Rechteck für das Netzwerk. Hier erscheint manchmal ein rotes Kreuz im weißen Kreis. Nach etwa 30 Sekunden erscheint dann wieder der Sperrbildschirm. Drücke ich jetzt auf Enter, kann ich das Passwort eingeben und das System läuft einwandfrei weiter.

    Bei der Netzwerkverbindung kann ich keinen Fehler entdecken, was aber nichts zu bedeuten hat.
    Warum kommt der Sperrbildschirm zwei Mal? Kann mir jemand einen Tipp geben?

    In der Ereignisanzeige > Diagnostic-Performance Betriebsbereit erscheint ID 100 und 200 mit Beeinträchtigung false
    Mein System:
    Win 10 – 1607 – 14393.693
    Samsung SSD EVO 850 – Bitdefender Internet Security 2017

    Gruß
    Rolf

  2. #2
    Willy sagt:
    gehört zum Inventar

    AW: Win 10 Startvorgang dauert zu lang

    Moin und Willkommen!
    Meiner Ansicht nach, startet dein PC erst mit einem Systemscan von Bitdefender. Schau mal bitte im Taskmanager unter dem Reiter Auto- Start, ob der Bitdefender dort aktiviert ist. Wenn ja deaktiviere ihn mal und teste es.

    Ein paar mehr Infos zu deiner Hardware wären auch hilfreich!

  3. #3
    Terrier!
    gehört zum Inventar

    AW: Win 10 Startvorgang dauert zu lang

    Als 1. mal Bitdefender deinstallieren.
    Internet Security und Netzwerk rotes Kreuz usw. da kommt man doch ins Grübeln.
    Ansonsten kann es na klar auch jedes andere System Tool sein oder wahrscheinlich auch ein Treiber.
    Bekannt ist das Problem wohl nicht.

  4. #4
    Rolf-S
    Herzlich willkommen

    AW: Win 10 Startvorgang dauert zu lang

    Danke, Willi und Terrier für Eure Rückmeldungen.

    Im Autostart ist unter Windows nichts aktiviert.
    Mit Bitdefender deinstallieren tue ich mich echt schwer. Hatte Probleme bei der Installation von 2016 auf 2017.

    Mein System:
    CPU: Intel Core i5-3470 (Ivy Bridge-DT, NO) 3200 MHz (32.00x100.0) @ 1596 MHz (16.00x99.8)
    Motherboard: ASRock H77 Pro4/MVP
    Chipset: Intel H77 (Panther Point Base)
    Memory: 16384 MBytes @ 798 MHz, 9-9-9-24
    - 8192 MB PC12800 DDR3 SDRAM - Crucial Technology BLS8G3D1609DS1S00.
    - 8192 MB PC12800 DDR3 SDRAM - Crucial Technology BLS8G3D1609DS1S00.
    Graphics Intel Ivy Bridge-DT GT1 - Integrated Graphics Controller [E1/L1/N0/P0] [ASRock]
    Intel HD Graphics 2500, 2048 MB (deaktiviert)
    Graphics: NVIDIA GeForce GTX 750 Ti (GM107) [NVIDIA]
    NVIDIA GeForce GTX 750 Ti, 2048 MB GDDR5 SDRAM
    Drive: Samsung SSD 850 EVO 250GB, 244.2 GB, Serial ATA 6Gb/s @ 6Gb/s
    Drive: HL-DT-ST DVDRAM GH24NS95, DVD+R DL
    Drive: ASRock RAM Disk, Disk drive
    Sound: Intel Panther Point PCH - High Definition Audio Controller [C1]
    Sound: NVIDIA GM107 - High Definition Audio Controller
    Network: RealTek Semiconductor RTL8168/8111 PCI-E Gigabit Ethernet NIC
    OS: Microsoft Windows 10 Professional (x64) Build 14393.693 (RS1)

  5. #5
    Willy sagt:
    gehört zum Inventar

    AW: Win 10 Startvorgang dauert zu lang

    Du kannst deine Startoptionen auch mit Dism++ überprüfen und gegebenenfalls ändern.
    Download und exakte Beschreibung findest du in der Abteilung: Anleitungen und FAQ !
    Falls da nix bei rum kommt, solltest du dann wirklich über eine Deinstallation nachdenken!

    Nachtrag: Bitdefender 2017 ist der vielleicht noch zu frisch für dein Windows? Und deshalb die Installationsproblem!

  6. #6
    .Bernd
    gehört zum Inventar Avatar von .Bernd

    AW: Win 10 Startvorgang dauert zu lang

    Bitdefender und Windows 10 mochten sich noch nie richtig. Gerade die Suite, überbezahlter Schrott. Irgendwas an Windows Defender + Windows Firewall, was du nicht magst? Einen besseren Schutz ohne Auswirkungen wirst du nicht finden.

    Ausserdem - wenn du für BDIS bezahlt hast oder in der Testphase bist, hast du Anspruch auf deren Support. Denn so richtig ist hier niemand dafür verantwortlich oder kann sagen, was in BD gerade vorgeht - der Support schon. Muss auch mal gesagt werden.

    MfG
    Henry E. und MSFreak bedanken sich.

  7. #7
    Rolf-S
    Herzlich willkommen

    AW: Windows Startvorgang dauert zu lang

    Das Problem ist gelöst.
    Da das geschilderte Problem erst in den letzten Wochen auftrat, Bitdefender IS 2017 jedoch seit 3 Monaten problemlos läuft, habe ich BD ausgeschlossen. Ich habe den Netzwerkadapter gelöscht und dann neu gestartet. Danach war das rote Kreuz verschwunden.
    Beim Check mit AdwCleaner wurde ich auf 2 Programme hingewiesen, die wohl als "Beigabe" installiert wurden. Nach dem Löschen dieser Progs dauert der Start nur noch weniger als 15 sec.
    Danke nochmal für Eure Hinweise.
    Gruß
    Rolf
    .Bernd bedankt sich.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163