Ergebnis 1 bis 7 von 7
Danke Übersicht1Danke
  • 1 Post By MSFreak
Thema: TFT geht nach Einschalten in Standby Seit Neuestem schalten sich meine TFT´s in den Standby Modus, wenn ich nur Einschlate und eben keine Maus bewege o.ä. ...
Markiere dieses Thema als ungelöst.…
  1. #1
    nubi007
    Gast

    TFT geht nach Einschalten in Standby

    Seit Neuestem schalten sich meine TFT´s in den Standby Modus, wenn ich nur Einschlate und eben keine Maus bewege o.ä.
    Derzeit habe ich beide onboard angeschlossen und bisher hat auch alles problemlos funktioniert.
    Es kann eigentlich auch an keiner Software liegen.

    Nach geraumer Zeit wenn der PC eine Weile läuft gehen beide auch in den Standby Modus, auch wenn ich das Abschalten der Monitore explizit im Energiemanagement deaktiviert habe.

    Woran könnte es noch liegen?

    edit: Habs gerade getestet, nach genau 10 Minuten gehen beide Bildschirme aus.
    Geändert von nubi007 (04.02.2017 um 19:27 Uhr)

  2. #2
    MSFreak
    gehört zum Inventar Avatar von MSFreak

    AW: TFT geht nach Einschalten in Standby

    Woran könnte es noch liegen?
    ... ohne detaillierte Informationen zu deinem System und dem installierten Windows ? Das geht garantiert nicht.
    Schau bitte auch mal hier rein, damit du weiß was ich meine: Welche Angaben sollte ich machen, wenn ich Probleme mit Win 10 habe
    Henry E. bedankt sich.

  3. #3
    Willy sagt:
    gehört zum Inventar

    AW: TFT geht nach Einschalten in Standby

    Welches System denn?
    Überprüfe bitte mal deine Energieoptionen ganz genau, vielleicht ist dort etwas nicht so eingestellt wie du es gerne hättest!

  4. #4
    nubi007
    Gast

    AW: TFT geht nach Einschalten in Standby

    Windows 10 x64 In den Energieoptionen ist alles so eingestellt wie es sein soll.
    Es spielt eigentlich keine Rolle was ich dort einstelle, da die Monitore in jedem Fall nach 10 Minuten der Inaktivität in den Standby Modus fallen.

    Intel Prozessor, Asrock Board, 8GB Ram.Nix besonderes.
    Ich habe vor ca. 2 Wochen neu installiert, bin mir aber nicht sicher ob das Problem schon direkt nach der Installation vorhanden war.
    Ich habe auch keine Besondere Software installiert.
    FTP Software, Bildbearbeitung, Brackets, Visual Studio usw.
    Comodo als Internet Security Paket, aber ich bezweifle dass es daran liegen könnte.

    Merkwürdig fand ich in jedem Fall, dass direkt nach dem Einschalten die Monitore eben kurz den Desktop anzeigen und dann off gehen.
    Hab auch keine speziellen Treiber, nur die M$ Treiber.(gibt nix Aktuelleres vom Hersteller des Boards)
    Aktuellstes Bios ist auf dem Board.Eine Einstellung welche dies verursachen könnte bei den onboard anschlüssen habe ich deaktiviert, ohne erfolg.

    Mir fällt absolut nicht ein woran es liegen könnte.

    p.s. mir fällt gerade ein, dass es vorgestern auch passiert ist als ich ein längeres youtube video gesehen habe.sobald man 10 min keine ingabe macht gehen die tft´s in standby

    p.p.s. hab soeben nochmal extra mal einen neuen benutzerdefinierten energiesparplan angelegt.
    Monitor soll nach 2 minuten ausgehen.
    Tut er nicht.Nach 10 minuten aber.
    Geändert von nubi007 (05.02.2017 um 00:12 Uhr)

  5. #5
    Willy sagt:
    gehört zum Inventar

    AW: TFT geht nach Einschalten in Standby

    Moin! Zu deinen Startproblemen: Hast du den Schnellstart aktiviert? Wenn ja, bitte mal deaktivieren, vielleicht kommt da irgendwas in deinem System nicht hinterher. Schau auch mal im Taskmanager nach, was alles beim Start aktiviert ist. Oder: scannt dein Comodo direkt nach dem Start? Auch dadurch kann es zu Verzögerungen kommen.
    Zum Monitorproblem: Kann es sein das deine Monitore eine interne Einstellung haben, die sie nach 10 Minuten schlafen schickt?

  6. #6
    MSFreak
    gehört zum Inventar Avatar von MSFreak

    AW: TFT geht nach Einschalten in Standby

    Ist vielleicht ein externes Energiemanagement (vom PC- oder Mainboard Hersteller) installiert ? Diese hebeln gerne die windowsinterne Energieoptionen aus.

  7. #7
    nubi007
    Gast

    AW: TFT geht nach Einschalten in Standby

    Nein keine externen Programme, im Bios auch nix.Und ähm wo hab ich Verzögerungen beim Start?Die TFT´s schalteten beide kurz nach dem Erscheinen des Desktops sofort in den Standby Modus.
    Was auch immer es war, ich hab neu installiert, dieselben programme installiert und jetzt läuft es.Und sicherheitshalber hab ich gleich einmal ein Imgage von der Installation gemacht

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162