Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 15 von 24
Danke Übersicht4Danke
Thema: Bluescreens bei neuem System Hallo zusammen, ich versuche mal mein Problem ziemlich kurz zu erklären: Anfang Dezember 2x das identische System bestellt: - I7 ...
  1. #1
    thomyo
    bekommt Übersicht

    Bluescreens bei neuem System

    Hallo zusammen,

    ich versuche mal mein Problem ziemlich kurz zu erklären:

    Anfang Dezember 2x das identische System bestellt:

    - I7 6700K
    - ASRock Fatality Z170 Gaming K4
    - 16GB G.Skill RipJaws 3000 MHZ Rot
    - Alpenföhn Lüfter
    - Corsair Cardbide 200R Gehäuse
    - SSD Samsung Pro 850 512GB
    - Be Quiet 550 WATT Dark Power Pro 11
    - Zotac Geforce GTX 1070 AMP Extreme

    Die Komponenten wurden ordnungsgemäß zusammengebaut.
    System A Läuft bis heute fehlerlos.

    FEHLER:

    System B hatte direkt nach der ersten Windows 10 Installation Bluescreen
    Fehler mit den unterschiedlichsten Fehlercodes:

    - IRQL_NOT_LESS_OR_EQUAL
    - REFERENCE_BY_POINTER

    ...und viele weitere.

    Diese Fehler waren alle sehr willkürlich und nicht reproduzierbar.
    Das ganze System wurde noch einmal neu aufgesetzt und Windows frisch installiert.
    Wieder kam es zu völlig willkürlichen Bluescreens, manchmal nach 5 Minuten,
    manchmal nach 3 Stunden Betriebszeit.

    Daraufhin erfolgte ein Systemtest:

    - CPU Stresstest = Keine Fehler, keine Abstürze
    - Memtest = Keine Fehler, keine Abstürze
    - CineBench = Keine Fehler, keine Abstürze

    DAS SYSTEM LIEF DARAUFHIN BIS ENDE JANUAR, ALSO GUT 6 WOCHEN OHNE
    PROBLEME! ES WURDE INTENSIV DARAUF GESPIELT OHNE PROBLEME!


    Erneute Bluescreens

    Ende Januar der Schock, der Rechner geht einfach aus.
    Nach Neustart Bluescreen. Nach Neustart lief der Rechner wieder.
    Am nächsten Tag Bluescreen und so weiter. Die Bluescreen
    häuften sich so extrem, dass ein hochfahren nicht mehr möglich
    gewesen ist, direkt beim Ladebildschirm von Windows - Bluescreen
    Fehlercode immer unterschiedlich.


    Neue Teile

    Wir konnten herausfinden, dass auch beim entfernen der GraKa
    die Bluescreens auftreten, also schlossen wir hier einen Defekt aus.
    Ein erneuter Memtest sagte, dass beide Riegel defekt seien.
    Neue Riegel gekauft, ebenfalls Bluescreens.

    Ramriegel und Motherboard reklamiert.

    Neues Motherboard und Ram eingebaut. Rechner läuft, nach
    30 Minuten Bluescreen.

    WIR WISSEN NICHT MEHR WEITER

    Ich habe Euch unter folgendem WeTransfer Link die Minidump Dateien
    online gestellt. Leider weiß ich damit nicht umzugehen. Könnte sich
    bitte einer das mal anschauen und mir sagen warum die Kiste ständig
    abschmiert, trotz reklamierter Hardware? Eigentlich kann es nur noch
    die CPU oder das Netzteil sein. Aber warum lief die Kiste 6 Wochen stabil?
    Vielleicht doch ein ganz böses Treiber Problem?

    Hier die Minidump Dateien:
    https://we.tl/PrLqn10MHv

    BITTE BITTE BITTE! Ich weiß einfach nicht mehr weiter und könnt heulen!

    Danke schonmal!

    Liebe Grüße
    Tobi

  2. #2
    Manta1102
    Ohne Titel Avatar von Manta1102

    AW: Willkürliche Bluescreens bei neuem System BITTE HELFT MIR :(

    Hallo thomyo, willkommen hier im Forum.
    Es wäre besser die Minidump Dateien zu packen(zip) und hier direkt hochzuladen.

  3. #3
    thomyo
    bekommt Übersicht

    AW: Willkürliche Bluescreens bei neuem System BITTE HELFT MIR :(

    Okay, vielleicht blöde Frage, aber wie mach ich das

    EDIT: Habe die Funktion gefunden, aber die Datei ist mit 12MB zu groß?

  4. #4
    tkmopped
    gehört zum Inventar Avatar von tkmopped

    AW: Willkürliche Bluescreens bei neuem System BITTE HELFT MIR :(

    Ja , auch bei hochwertigen Komponenten gibt es Serienstreuungen.
    Auch mit derselben Hardware, identische PC gibt es nicht.

    Hast du übertaktet über den Turbo hinaus? Ist das aktuell nötigste Bios installiert. Haben beide MoBo dieselbe Revisionsnummer (wenn vorhanden)?
    Ist der neueste Intel-Treiber für Chipsatz und CPU installiert (von Intel direkt).
    Ram-Einstellungen kontrollieren und evtl. etwas konservativer einstellen. CPU auch mit kontrollieren. Automatiken stellen auch mal falsche Werte ein.

    Minidump aus dem Ordner auf den Desktop kopieren, dort packen (rar/zip) und dann mit hochladen (im Antwortfenster über erweitert).

  5. #5
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: Willkürliche Bluescreens bei neuem System BITTE HELFT MIR :(

    Da Du zwei identische Rechner hast schlage ich vor die Teile einzeln und nacheinander zu tauschen.
    Also zum Beispiel das Netzteil aus dem defekten Rechner ausbauen und in den guten Rechner einbauen. Dann schauen ob der Fehler auftritt. Tritt kein Fehler auf das nächste Teil austauschen, so lange bis das defekte Bauteil erkannt ist.

  6. #6
    thomyo
    bekommt Übersicht
    Das sind jetzt so die letzten fünf

    Der zweite Rechner steht leider 100KM entfernt beim Kollegen

    Übertaktet wurde nicht! Ich kann gleich mal nachschauen ob ich
    Bioswerte ermittelt bekomme, aber schwierig auf der Arbeit.

    Hier die Bios Werte:

    CPU Temp = 48,5 C
    MB Temp = 28 C

    CPU VCore Voltage = schwankt zwischen 1.184 und 1.200 V

    DRAM Spannung = 1.216 V
    DRAM VPP Voltage = 2.560 V
    PCH +1.0 Voltage = 1.000 V

    VCCIO Voltage = 0.984 V
    VCCSA Voltage = schwankt zwischen 1.072 und 1.080 V

    12.00V = 12.096 V
    5.00V = 5.064
    3.30V = 3.312 V


    Dazu muss gesagt werden, dass zur Zeit neue GSkill DDR4-2133 1.2V verbaut sind.
    Außerdem hat sich das UEFI gerade aufgehängt und ist eingefroren, nach Neustart
    läuft es wieder.

    Braucht Ihr noch andere Werte?
    Angehängte Dateien Angehängte Dateien
    Geändert von Don Smeagle (17.02.2017 um 21:03 Uhr) Grund: Beiträge zusammen geführt

  7. #7
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: Willkürliche Bluescreens bei neuem System BITTE HELFT MIR :(

    Ende Januar der Schock, der Rechner geht einfach aus.
    Wenn ein Rechner ohne Fehlermeldung aus geht liegt es meistens am Netzteil.

  8. #8
    thomyo
    bekommt Übersicht

    AW: Willkürliche Bluescreens bei neuem System BITTE HELFT MIR :(

    Ist halt nur sehr merkwürdig, dass die Kiste 6 Wochen problemlos funktioniert hat.
    Rückblickend kamen die Bluescreen mit neuen Nvidia Treibern zurück.

    Konnte jemand was mit meinen minidump Dateien anfangen?

  9. #9
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: Willkürliche Bluescreens bei neuem System BITTE HELFT MIR :(

    Bei einem der Stopp Fehler ist der Treiber NFTS.sys als Fehler genannt.
    NFTS ist das Dateiensystem.
    In der Eingabeaufforderung das Dateieinsystem mit dem folgenden Befehl überprüfen. chkdsk /f /r
    Auch mal die Festplatte testen http://www.seagate.com/de/de/support...oads/seatools/

  10. #10
    thomyo
    bekommt Übersicht

    AW: Willkürliche Bluescreens bei neuem System BITTE HELFT MIR :(

    Also, haben gerade ein neues Netzteil eingebaut, Grafiktreiber update gemacht, dabei wieder Bluescreen!
    Dann Chkdsk laufen gelassen, hat sich lange Zeit bei 11% aufgehalten, dann Bluescreen IRQL_NOT_LESS_OR_EQUAL

    Jetzt startet er wieder gar nicht, direkt Bluescreen!

    Herrgott, was soll ich denn noch machen???


    Die Festplatte kann es auch nicht sein, hatten zwischenzeitlich schon eine andere am Laufen

  11. #11
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: Willkürliche Bluescreens bei neuem System BITTE HELFT MIR :(

    Wie lautet denn der Stopp Fehler direkt beim Starten?

  12. #12
    thomyo
    bekommt Übersicht

    AW: Willkürliche Bluescreens bei neuem System BITTE HELFT MIR :(

    Immer ein anderer
    zuletzt
    Reference by Pointer und 0xc000021a und system threat exception not handled
    und memory management

  13. #13
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: Willkürliche Bluescreens bei neuem System BITTE HELFT MIR :(

    Dann fange noch mal von vorne an.
    Erst mal den Arbeitsspeicher testen.
    Memtest86+ - Advanced Memory Diagnostic Tool
    Dann die Festplatte testen.
    http://www.seagate.com/de/de/support...oads/seatools/
    Henry E. bedankt sich.

  14. #14
    thomyo
    bekommt Übersicht

    AW: Willkürliche Bluescreens bei neuem System BITTE HELFT MIR :(

    Es ist mittlerweile der dritte nagelneue Arbeitsspeicher, ich mein wie hoch ist die Wahrscheinlichkeit, dass
    die alle fratze waren? Das Mainboard ist das zweite neue, Die Grafikkarte wurde entfernt, Die SSD gewechselt,
    das Netzteil gewechselt, der Fehler bleibt, ich hab hier bis auf die CPU einen kompletten Austausch stehen und
    der Fehler bleibt. Um Euch auf dem laufenden zu halten, mitlerweile habe ich nur ein Blackscreen mit einer
    99 rechts unten, ist er jetzt total weg? Tut sich jedenfalls nix mehr, nichtmal das Bios Startsymbol kommt.

  15. #15
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: Willkürliche Bluescreens bei neuem System BITTE HELFT MIR :(

    Ist den der Arbeitsspeicher kompatibel zu Motherboard? Steht der in der Kompatibilität <liste des Herstellers zum Motherboard?
    Wie geschrieben teste erst mal Arbeitsspeicher und Festplatte mit dem jeweiligen Testprogramm.

Seite 1 von 2 1 2 LetzteLetzte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163