Ergebnis 1 bis 6 von 6
Danke Übersicht4Danke
  • 2 Post By Henry E.
  • 1 Post By Henry E.
  • 1 Post By MW1986
Thema: Netzwerkverbindung geht kurz verloren / setzt aus Hallo zusammen, ich habe kürzlich meinen PC aufgerüstet (Mainboard, CPU, RAM, Festplatte) und in dem Zusammenhang mein System neu aufgesetzt ...
  1. #1
    MW1986
    Herzlich willkommen

    Netzwerkverbindung geht kurz verloren / setzt aus

    Hallo zusammen,

    ich habe kürzlich meinen PC aufgerüstet (Mainboard, CPU, RAM, Festplatte) und in dem Zusammenhang mein System neu aufgesetzt (Win 10, 64Bit).

    Die LAN Verbindung läuft über das Mainboard (Intel ethernet i219-v).

    Seitdem habe ich folgendes Phänomen: Gelegentlich geht die Netzwerkverbindung vollständig verloren (rotes Kreuz). Wenn ich in dem Moment auf Problembehabdlung klicke, erscheint "Schließen Sie ein Netzwerkkabel an." Er verbindet sich automatisch wieder nach wenigen Sekunden (auch ohne Problembehandlung).

    Das komische ist, dass ich es bisher nur wahrgenommen habe, wenn ich Videos gucke (z.B. YouTube).

    Beim normalen surfen hatte ich bisher das Problem nicht und auch beim Online spielen (Diablo 3) bleibt die Verbindung stabil.

    Neuster Treiber ist installiert.

    Jemand eine Idee?

    Vielen Dank schonmal.
    Geändert von MW1986 (28.03.2017 um 14:18 Uhr)

  2. #2
    098529812
    Suchender Avatar von 098529812

    AW: Netzwerkverbindung geht kurz verloren / setzt aus

    das Problem tritt auch bei mir auf Lenovo L560 (Intel i219-LM) die Ursache habe ich noch nicht gefunden.
    Über Wlan keine Probleme

  3. #3
    Henry E.
    Moderator Avatar von Henry E.

    AW: Netzwerkverbindung geht kurz verloren / setzt aus

    Überprüft bitte mal die Chippsatztreiber , und für den Lenovo gibt es ein Tool namens Systemupdate
    098529812 und MW1986 bedanken sich.

  4. #4
    098529812
    Suchender Avatar von 098529812

    AW: Netzwerkverbindung geht kurz verloren / setzt aus

    Danke, für die Info
    Treiber sind aktuell, es wurden auch andere getestet
    Station-Drivers - NEWS
    es könnte ein BUG im Chipsatz sein

  5. #5
    Henry E.
    Moderator Avatar von Henry E.

    AW: Netzwerkverbindung geht kurz verloren / setzt aus

    Bei einem Laptop bitte keine Normaltreiber , die richtigen sind speziell für den Lappi angepasst
    098529812 bedankt sich.

  6. #6
    MW1986
    Herzlich willkommen

    AW: Netzwerkverbindung geht kurz verloren / setzt aus

    Habe den chipsatz Treiber geupdatet. Heute Abend keine Verbindungsabbrüche mehr!!

    Vielen Dank

    Hab jetzt natürlich nur den einen Tag, aber hoffe das bleibt so und setze das Thema auf gelöst.

    Was ich auch noch gemacht habe, da ich es woanders bei Problemen gelesen hatte: Im Gerätemanager bei Verbingungsgeschwindigkeit von "automatisch" auf einen festen Wert analog Router LAN Port gestellt (bei mir 1GBit).

    Was nun von beidem geholfen hat, kann ich daher nicht sagen, aber vielleicht hilft es ja dem anderen Kollegen
    Geändert von MW1986 (28.03.2017 um 23:44 Uhr)
    Henry E. bedankt sich.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163