Ergebnis 1 bis 4 von 4
Danke Übersicht1Danke
  • 1 Post By Iskandar
Thema: Nach Creators-Update: Schriften fehlen Hallo zusammen. Ich habe vor ein paar Tagen das Creators-Update gemacht. Seither habe ich oft das Problem, dass die Beschriftungen ...
  1. #1
    winexpert3_1
    Gesperrt

    Nach Creators-Update: Schriften fehlen

    Hallo zusammen.

    Ich habe vor ein paar Tagen das Creators-Update gemacht. Seither habe ich oft das Problem, dass die Beschriftungen von Icons, Kontextmenüs etc. fehlen. Nach mehrmaligem neustarten sind dann wieder alle Beschriftungen da - Bis zum nächsten Neustart... Ich habe schon alle Treiber aktualisiert, gegoogelt und einige Tipps befolgt, aber leider bis zum heutigen Tag erfolglos. Vor dem Update funktionierte alles problemlos.

    Hat jemand eine Idee?

    Code:
    Microsoft Windows 10 Home, 10.0.15063 Build 15063
    FUJITSU SIEMENS ESPRIMO E5730 x64
    Intel(R) Core(TM)2 Duo CPU  @ 3.16GHz
    Speicher (RAM)	8,00 GB
    Verfügbarer Speicher 4,74 GB
    
    NVIDIA GeForce GT 730
    Treiberversion	22.21.13.8189
    Viele Grüße
    D

  2. #2
    Iskandar
    Lernt nie aus Avatar von Iskandar

    AW: Nach Creators-Update: Schriften fehlen

    Hast du es schon mit einem kompletten Neustart versucht? Dabei presst du die Tasten WIN+R und schreibst dort rein:
    shutdown -g -t 0(null). Dann enter. Nun fährt Windows komplett runter,beendet und startet dann alle Prozzesse neu.
    Dies hat oft bei Anfangsproblemen nach Updates geholfen.
    winexpert3_1 bedankt sich.

  3. #3
    winexpert3_1
    Gesperrt

    AW: Nach Creators-Update: Schriften fehlen

    Danke für deinen Tipp, Iskandar. Ich habe es jetzt mal so probiert. Bisher ist das Problem nicht mehr aufgetreten :-) Ich werde das beobachten und mich melden, wenn es sich ändert

  4. #4
    winexpert3_1
    Gesperrt

    AW: Nach Creators-Update: Schriften fehlen

    Leider hat das nicht funktioniert. Weiterhin sind die Schriften erst nach 1-2 Neustarts vorhanden.

    Ich habe das Gefühl, dass das Problem nur dann auftritt, wenn der Bildschirm beim Einschalten des Rechners noch nicht an war.

    Grüße
    D

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163