Ergebnis 1 bis 10 von 10
Danke Übersicht3Danke
  • 1 Post By Henry E.
  • 1 Post By Silver Server
  • 1 Post By gosuth
Thema: Windows friert ein, Audio & Maus funktionieren erst noch, dann nichtmehr Servus zusammen Mein Problem ist sehr ähnlich demhier, außer dass der Bildschirm erst nach so 30min-1,5h einfriert: https://www.drwindows.de/windows-10-...jedoch-bewegen . Das ...
  1. #1
    gosuth
    Herzlich willkommen

    Böse Windows friert ein, Audio & Maus funktionieren erst noch, dann nichtmehr

    Servus zusammen

    Mein Problem ist sehr ähnlich demhier, außer dass der Bildschirm erst nach so 30min-1,5h einfriert:https://www.drwindows.de/windows-10-...jedoch-bewegen.

    Das Problem fing an mit einem Fehler der bei der AMD Grafikkarte gemeldet wurde:
    "default radeon wattman settings have been restored due to unexpected system failure"

    Der Fehler kam nach paar Versuchen weg. Dass der Bildschirm aber weiter einfriert etc. bleibt.

    Aktuell habe ich den Grafikkartentreiber von AMD komplett per DDU deinstalliert und benutze nur die OnBoard Grafikkarte. Daran kann es also nicht liegen oder?

    Ich habe auch einen Memtest86+ gemacht - Fehlerfrei
    Kabelverbindungen geprüft ob sie noch gut stecken..
    CrystalDiskInfo installiert - sieht gut aus
    Memory.dmp gibt es nicht im Windowsordner und Minidump habe ich gecleared.
    Sowie die 3 Tools wie im oberen Link beschrieben durchgeführt. Leider keine Logfiles erstellt...

    Mir gehen die Ideen aus und finde im Internet dazu nichts neues mehr...
    PC wird nicht zu heiß, Netzteil sieht auch gut aus und stellt genug Strom bereit, müsste 400W sein. (Zumal aktuell ja nicht einmal eine extra Grafikkarte drin ist...)

    Kann mir hier jemand helfen? Braucht ihr noch mehr Infos?

    Danke vorab schonmal!!!

  2. #2
    Willy sagt:
    gehört zum Inventar

    AW: Windows friert ein, Audio & Maus funktionieren erst noch, dann nichtmehr

    Moin und Willkommen!
    Ich wollte nur schnell anmerken, daß dein Link nicht funktioniert ( Page not found), so kann man dir dann nicht wirklich helfen!

  3. #3
    Henry E.
    Moderator Avatar von Henry E.

    AW: Windows friert ein, Audio & Maus funktionieren erst noch, dann nichtmehr

    gosuth bedankt sich.

  4. #4
    gosuth
    Herzlich willkommen

    AW: Windows friert ein, Audio & Maus funktionieren erst noch, dann nichtmehr

    Genau den Link meinte ich, richtig! Danke dir dafür.

  5. #5
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: Windows friert ein, Audio & Maus funktionieren erst noch, dann nichtmehr

    Es wäre auch gut wenn Du mal die kompletten Daten Deines Rechners geben würdest, inklusive welches Netzteil eingbaut ist?

  6. #6
    gosuth
    Herzlich willkommen

    AW: Windows friert ein, Audio & Maus funktionieren erst noch, dann nichtmehr

    CPU: Intel I5 (Bezeichnung folgt)
    Mainboard: intel dh87rl --> neuster Treiber ist installiert
    Ram: 16GB - Arbeitsspeichertest von Windows und memtest86 wurde durchgeführt: Ohne Fehler!
    Graka: Intel(R) HD Graphics 3000 --> Ist die vom Mainboard, davor mit der Radeon gab es das Problem auch schon. Daher alles per DDU deinstalliert

    Netzteil ASUS ModelRW-24B3st-53 400W

    Festplatten:
    1. SSD Samsung 64GB
    2. Hitachi 1000GB

  7. #7
    Zeberus
    Herzlich willkommen

    AW: Windows friert ein, Audio & Maus funktionieren erst noch, dann nichtmehr

    Hallo zusammen hab das Selber Problem hab Win 10 seit Anfang an. Nach ca. 8 Monaten fing der Ärger an, PC friert ein beim Spielen vermute liegt am CPU da es meist bei Spielen ist bei dem der CPU mit beansprucht wird wie z.b ARK oder Battleground oder Youtube Videos Schauen da ich ab und an auf meinem Ch. nach schauen musste und zack eingefrohren >.<, bei anderen Games wie Rainbow Six Siege oder Crysis 3 kommt das eher nie vor, oder wo es auch mal ab und an vor kommt ist bei Video Converten mit Any Video da auch da der CPU ausgelastet ist. Aber wenn ich ein Stress Test mit Aida 64 mache läuft der PC auf max Last durch ohne Probleme. CPU Temp liegt bei 63-66° GPU eben so 60+° daher kann ich das mit der Temp ausschließen soweit ich das vermute.

    PS.: Wenn mir mal wer da Helfen kann wäre ich dankbar für die Hilfe,
    hab auch schon eine Neue Grafikkarte eingebaut da ich dachte es liegt daran dann ein Netzteil da mein Altes 7 Jahre alt war daran liegt es auch net. Treiber sind soweit ich weiß auf dem Aktuellen stand auch Win 10 ist Aktuell ich weiß einfach nicht mehr weiter :-(
    PC muss dann neu gestartet werden durch die Power Taste.

    PC Daten
    CPU.: CPU Typ OctalCore AMD FX-9590, 4700 MHz (23,5 x 200)
    Mainborad.: Motherboard Name Asus Crosshair V Formula-Z (2 PCI-E x1, 4 PCI-E x16, 4 DDR3 DIMM, Audio, Gigabit LAN)
    Arbeitsspeicher.: 2x DIMM1: Crucial BLT8G3D1869DT1TX0. 8 GB DDR3-1333 DDR3 SDRAM
    GPU.: Grafikkarte NVIDIA GeForce GTX 1070 (8 GB)
    Netzteil.: BQ 600w
    2x SDD 200 GB
    1x SSD 120 GB wo WIn 10 Installiert ist
    1x S-ATA 1TB Black Edition


    Wenn wer sich mit Fehler Meldungen auskennt das ich nicht kann bitte wie gesagt um Hilfe.
    Win 10 Fehler Liste
    verborgener Text:

    Warnung 02.06.2017 15:42:23 User Device Registration 360 Keine
    Warnung 02.06.2017 15:42:16 e1iexpress 27 Keine
    Warnung 02.06.2017 15:42:16 e1iexpress 27 Keine
    Fehler 02.06.2017 00:35:39 Kernel-Power 137 Keine
    Fehler 02.06.2017 00:35:26 AppModel-Runtime 37 Keine
    Fehler 02.06.2017 00:33:50 Service Control Manager 7023 Keine
    Warnung 02.06.2017 00:33:45 DeviceSetupManager 201 Keine
    Warnung 02.06.2017 00:33:45 DeviceSetupManager 201 Keine
    Warnung 02.06.2017 00:33:44 DeviceSetupManager 201 Keine
    Warnung 02.06.2017 00:33:44 DeviceSetupManager 202 Keine
    Warnung 02.06.2017 00:33:44 DeviceSetupManager 200 Keine
    Warnung 02.06.2017 00:33:44 DeviceSetupManager 202 Keine
    Warnung 02.06.2017 00:33:44 DeviceSetupManager 200 Keine
    Warnung 02.06.2017 00:33:44 DeviceSetupManager 202 Keine
    Warnung 02.06.2017 00:33:43 User Device Registration 360 Keine
    Fehler 02.06.2017 00:33:41 Service Control Manager 7000 Keine
    Fehler 02.06.2017 00:33:41 AppModel-Runtime 37 Keine
    Fehler 02.06.2017 00:33:40 AppModel-Runtime 37 Keine
    Warnung 02.06.2017 00:33:35 e1iexpress 27 Keine
    Warnung 02.06.2017 00:33:33 Disk 158 Keine
    Warnung 02.06.2017 00:22:52 User Device Registration 360 Keine
    Fehler 02.06.2017 00:22:50 Service Control Manager 7000 Keine
    Fehler 02.06.2017 00:22:50 AppModel-Runtime 37 Keine
    Fehler 02.06.2017 00:22:49 AppModel-Runtime 37 Keine
    Warnung 02.06.2017 00:22:43 e1iexpress 27 Keine
    Warnung 02.06.2017 00:22:42 Disk 158 Keine
    Fehler 01.06.2017 23:48:14 SideBySide 33 Keine
    Warnung 01.06.2017 23:47:59 User Device Registration 360 Keine
    Fehler 01.06.2017 23:47:57 Service Control Manager 7000 Keine
    Fehler 01.06.2017 23:47:57 AppModel-Runtime 37 Keine
    Fehler 01.06.2017 23:47:56 AppModel-Runtime 37 Keine
    Warnung 01.06.2017 23:47:50 e1iexpress 27 Keine
    Fehler 01.06.2017 23:47:57 Eventlog 1101 Ereignispozessor
    Kritisch 01.06.2017 23:47:49 Kernel-Power 41 (63)
    Warnung 01.06.2017 23:47:49 Disk 158 Keine
    Fehler 01.06.2017 23:47:57 EventLog 6008 Keine
    Warnung 01.06.2017 23:20:24 WHEA-Logger 19 Keine
    Fehler 01.06.2017 22:22:36 SideBySide 33 Keine
    Warnung 01.06.2017 22:22:22 User Device Registration 360 Keine
    Warnung 01.06.2017 22:22:15 e1iexpress 27 Keine
    Warnung 01.06.2017 22:22:15 e1iexpress 27 Keine
    Fehler 01.06.2017 22:15:30 Kernel-Power 137 Keine
    Fehler 01.06.2017 22:15:24 AppModel-Runtime 37 Keine
    Fehler 01.06.2017 18:43:02 SideBySide 33 Keine
    Warnung 01.06.2017 18:42:48 User Device Registration 360 Keine
    Fehler 01.06.2017 18:42:46 Service Control Manager 7000 Keine
    Fehler 01.06.2017 18:42:46 AppModel-Runtime 37 Keine
    Fehler 01.06.2017 18:42:45 AppModel-Runtime 37 Keine
    Warnung 01.06.2017 18:42:39 e1iexpress 27 Keine
    Fehler 01.06.2017 18:42:46 Eventlog 1101 Ereignispozessor
    Kritisch 01.06.2017 18:42:38 Kernel-Power 41 (63)
    Warnung 01.06.2017 18:42:38 Disk 158 Keine
    Fehler 01.06.2017 18:42:46 EventLog 6008 Keine
    Fehler 01.06.2017 17:49:41 Apps 2484 (2400)
    Fehler 01.06.2017 17:47:01 AppModel-Runtime 69 Keine
    Fehler 01.06.2017 17:46:59 AppModel-Runtime 69 Keine
    Fehler 01.06.2017 17:46:57 AppModel-Runtime 69 Keine
    Fehler 01.06.2017 17:43:11 SideBySide 33 Keine
    Warnung 01.06.2017 17:42:55 User Device Registration 360 Keine
    Fehler 01.06.2017 17:42:52 Service Control Manager 7000 Keine
    Fehler 01.06.2017 17:42:52 AppModel-Runtime 37 Keine
    Fehler 01.06.2017 17:42:51 AppModel-Runtime 37 Keine
    Warnung 01.06.2017 17:42:45 e1iexpress 27 Keine
    Fehler 01.06.2017 17:42:53 Eventlog 1101 Ereignispozessor
    Kritisch 01.06.2017 17:42:44 Kernel-Power 41 (63)
    Fehler 01.06.2017 17:42:44 volmgr 161 Keine
    Warnung 01.06.2017 17:42:44 Disk 158 Keine
    Fehler 01.06.2017 17:42:52 EventLog 6008 Keine
    Warnung 01.06.2017 16:42:39 e1iexpress 27 Keine
    Warnung 01.06.2017 16:42:39 e1iexpress 27 Keine
    Fehler 01.06.2017 00:28:06 Kernel-Power 137 Keine
    Fehler 01.06.2017 00:28:00 Apps 5973 (5973)
    Fehler 01.06.2017 00:28:00 DistributedCOM 10010 Keine
    Fehler 01.06.2017 00:27:58 AppModel-Runtime 37 Keine
    Geändert von Zeberus (02.06.2017 um 16:43 Uhr) Grund: Spoiler gesetzt

  8. #8
    gosuth
    Herzlich willkommen

    AW: Windows friert ein, Audio & Maus funktionieren erst noch, dann nichtmehr

    Was ich auch noch hinzufügen möchte:

    WIe gesagt nach einer Weile wird der Bildschirm dann schwarz und es kommt der blinkende Eingabe Unterstrich.
    Ich kann nur Strg Alt Entf drücken und dann rebootet er und bleibt im BIOS lange stehen.

    Hilft das?
    Ich bin sehr ratlos...
    Überprüfe morgen mal von einer anderen Festplatte zu booten...
    Help me :-D

  9. #9
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: Windows friert ein, Audio & Maus funktionieren erst noch, dann nichtmehr

    Wenn ich das richtig verstanden habe benutzt Du die onboard Intel Grafik?
    Nach Deiner Beschreibung würde ich sagen es liegt am Motherboard.
    gosuth bedankt sich.

  10. #10
    gosuth
    Herzlich willkommen

    AW: Windows friert ein, Audio & Maus funktionieren erst noch, dann nichtmehr

    Genau aktuell die onboard graka. Aber bei der Radeon AMD gab es das gleiche Problem.
    Ich werde mal ein Motherboard kaufen und probiere das.

    Ram habe ich teils ausgebaut und getestet - daran lag es nicht.

    Wenn ich am PC gar nichts mache, geht er auch nicht aus -also erst wenn er etwas ausgelastet wird (viel muss das aber nicht sein..)
    Silver Server bedankt sich.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162