Ergebnis 1 bis 5 von 5
Danke Übersicht3Danke
  • 1 Post By Henry E.
  • 1 Post By Henry E.
  • 1 Post By Holunder1957
Thema: Frage bezüglich msconfig Folgendes: nach dem Update der Insider Preview (Vol. 5) hat sich diese als Standard Betriebssystem eingetragen, was ich wieder rückgängig ...
  1. #1
    Holunder1957
    gehört zum Inventar Avatar von Holunder1957

    Frage bezüglich msconfig

    Folgendes: nach dem Update der Insider Preview (Vol. 5) hat sich diese als Standard Betriebssystem eingetragen, was ich wieder rückgängig gemacht habe, in dem ich den Creators (Vol. 4) wieder als Standard gesetzt habe. Um diese Einstellung bei zu behalten, möchte ich wie im Bild einen Haken setzen.
    Bleibt Vol. 4 dauerhaft das Standard Betriebssystem?
    Habe ich dadurch noch mehr Probleme mit dem Build Updates, als es bisher z.Z. ist?
    Dieses Betrifft insbesondere den Neustart.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken -screenshot-292-.png  

  2. #2
    Henry E.
    Moderator Avatar von Henry E.

    AW: Frage bezüglich msconfig

    Wenn Du die Beta entfernt hast , dann erkläre dein Creators System zum Standard , was ist daran falsch , dann startet immer das normale System in deinem Fall nach den 15 sek automatisch , Die Zeit ist änderbar auf ca 5 sek am besten
    Holunder1957 bedankt sich.

  3. #3
    Holunder1957
    gehört zum Inventar Avatar von Holunder1957

    AW: Frage bezüglich msconfig

    Die Beta bleibt weiterhin auf der Platte. Ich nutze sie z.Z. nicht, ich warte auf die nächste. Ich hoffe, dass das Update dann besser läuft und auch das BS. Normalerweise könnte ich den Timer vorübergehend auf 0 setzen und bei bedarf wieder ändern.

  4. #4
    Henry E.
    Moderator Avatar von Henry E.

    AW: Frage bezüglich msconfig

    Bei mir hat sich das Update wieder installiert und ich kontrolliere die Firewall und das Netzwerk über die alte Systemsteuerung , es scheint sich wohl um eklatante Anzeigefehler zu halten , denn auf ein nacktes Cleaninstall können keine Einstellungen falsch sein , zu mal das Heimnetz funktioniert , also auf privat

    somit ist der Tag heute rum für mich , 4 verschiedene Iso probiert , und immer das gleiche Ergebnis ; soll reichen für heute
    Holunder1957 bedankt sich.

  5. #5
    Holunder1957
    gehört zum Inventar Avatar von Holunder1957

    AW: Frage bezüglich msconfig

    Schönen Abend noch. Die SecurityHealthService.exe ist in der Vergangenheit gar nicht aufgefallen. Oder ist sie mit dem Build hinzugekommen? Noch so ein komisches Ding mit dem IE. Bekam eine Meldung, das er nicht mehr funktioniert, konnte aber normal ohne etwas zu merken weiter surfen. Dann beendete ich wie gewohnt per Kreuz und zum Schluss noch die Meldung.
    Henry E. bedankt sich.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163