Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 15 von 21
Danke Übersicht10Danke
Thema: Nach Neuinstallation ist der Computer langsam Hallo, erstmal bedanke ich mich im Voraus für die Hilfe. Vor ungefähr 4 Monaten habe ich mir eine neue Grafikkarte ...
  1. #1
    FlumeX
    bekommt Übersicht

    Nach Neuinstallation ist der Computer langsam

    Hallo,

    erstmal bedanke ich mich im Voraus für die Hilfe.

    Vor ungefähr 4 Monaten habe ich mir eine neue Grafikkarte gekauft (AMD Radeon R7 200) und diese lief sehr Gut, von 30-40 auf 100-150 FPS. Dann nach der Neuinstallation von Windows 10 sind die Frames wieder auf die gewohnten 30-40 gesprungen. Ich kenne mich leider nicht wirklich gut mit der Hardware aus, deswegen versuche ich mal mein Glück und hoffe das mit jemand helfen kann.

    http://prntscr.com/ftun1b
    http://prntscr.com/ftunbt
    http://prntscr.com/ftun6x
    http://prntscr.com/ftunh3
    http://prntscr.com/ftunkv

    Ich habe hier mal meine kompletten Stats hinzu, falls was benötigt wird, einfach sagen

  2. #2
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: Nach Neuinstallation ist der Computer langsam

    Sind denn alle Treiber installiert, auch der Chipsatztreiber?
    Wie sieht es im Gerätemanager aus, gibt es ein Ausrufungszeichen, eine Fehlermeldung oder ein unbekanntes Gerät?
    FlumeX bedankt sich.

  3. #3
    FlumeX
    bekommt Übersicht

    AW: Nach Neuinstallation ist der Computer langsam

    Ja, Treiber sind installiert, Chipsatz ist der K15 IMC Rev 00.
    Im Gerätemanager sind keine Ausrufungszeichen.

    Sonst vielleicht noch eine Idee?
    Geändert von FlumeX (10.07.2017 um 14:38 Uhr) Grund: Punkt vergessen :'D

  4. #4
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: Nach Neuinstallation ist der Computer langsam

    Warum wurde Windows 10 neu installiert?
    Hats du dabei auch die Festplatte formatiert?
    FlumeX bedankt sich.

  5. #5
    FlumeX
    bekommt Übersicht

    AW: Nach Neuinstallation ist der Computer langsam

    Hatte ein altes Headset worauf nur auf Windows 7 die Treiber liefen. Dann hatte ich mich aber dagegen entschieden und habe direkt das neuinstalliert. Die Festplatte ist neu, zuvor HDD jetzt SSD. Lief aber schon vorher nicht.
    Silver Server bedankt sich.

  6. #6
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: Nach Neuinstallation ist der Computer langsam

    Ist ein Optimierungsprogramm wie Tunup installiert?
    Was wurde zum Schutz des Rechners alles installiert?
    FlumeX bedankt sich.

  7. #7
    FlumeX
    bekommt Übersicht

    AW: Nach Neuinstallation ist der Computer langsam

    Nein und soweit nichts.

  8. #8
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: Nach Neuinstallation ist der Computer langsam

    Also kein Antivirenprogramm?
    FlumeX bedankt sich.

  9. #9
    FlumeX
    bekommt Übersicht

    AW: Nach Neuinstallation ist der Computer langsam

    Nope, wieso?

  10. #10
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: Nach Neuinstallation ist der Computer langsam

    FlumeX bedankt sich.

  11. #11
    Holunder1957
    gehört zum Inventar Avatar von Holunder1957

    AW: Nach Neuinstallation ist der Computer langsam

    Welche Karte wird überhaupt angesprochen? Die der APU oder die Externe?
    Silver Server und FlumeX bedanken sich.

  12. #12
    FlumeX
    bekommt Übersicht

    AW: Nach Neuinstallation ist der Computer langsam

    Hey @Holunder1957,
    Die AMD Radeon R7 wird angesprochen.

    @Silver Server, wird grade beides gescannt.

  13. #13
    Wolko
    Moderator Avatar von Wolko

    AW: Nach Neuinstallation ist der Computer langsam

    Hallo FlumeX willkommen im Forum

    Bilder kannst du hier direkt in deinen Beitrag integrieren:

    https://www.drwindows.de/dr-windows-...t-gemacht.html
    Auf externen Servern verschwinden die gern mal, bzw. man weis nie was sich dort verbirgt.
    Ari45 bedankt sich.

  14. #14
    FlumeX
    bekommt Übersicht
    Wird ab jetzt genutzt!

    Insgesamt 8 Fehler gefunden, alle sind jetzt behoben. Hat sich leider nichts geändert :/
    Geändert von Don Smeagle (10.07.2017 um 17:37 Uhr) Grund: Beiträge zusammen geführt

  15. #15
    Ponderosa
    Gast

    AW: Nach Neuinstallation ist der Computer langsam

    Also kein Antivirenprogramm?
    Nope, wieso?
    Wahrscheinlich wurde der Defender auf Aktiv stehen gelassen ? Oder hat Flumex den abgeschaltet ?

Seite 1 von 2 1 2 LetzteLetzte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163