Ergebnis 1 bis 3 von 3

Thema: Hauptbildschirm wird beim Start nicht mehr erkannt

  1. #1
    saxini
    kennt sich schon aus

    Hauptbildschirm wird beim Start nicht mehr erkannt

    Hallo Forum... bin Neuling hier und möchte mit einem Problem aufwarten....
    zufall oder nicht. nach einer Kalibration mit spyder5 wird beim hochfahren(auch aus dem Eneriesparmodus) der Hauptbildschirm nicht mehr erkannt. die Anzeige findet nur noch auf dem linken Nebenbildschirm statt. (beides samsung)
    habe onboard Grafik Intell 530 (noch, neue Graka kommt nächste Woche)

    wenn ich auf die Graka Einstellungen gehe und <Erkennen> wird das Hauptdisplay erkannt und als solches korrekt identifiziert. alles funktionert einwandfrei ... bis zum nächsten Start.

    Treiber aktualisieren half nicht.
    Dank für kundigen Rat und nützlichen Hinweis.

  2.   Anzeige

     
  3. #2
    Willy sagt:
    gehört zum Inventar

    AW: Hauptbildschirm wird beim Start nicht mehr erkannt

    Hallo und Willkommen!
    Ob dieser Thread für dich hilfreich ist? Zweiter Monitor funktioniert nicht zumindest sind da ein paar Tipps drin.

  4. #3
    saxini
    kennt sich schon aus

    AW: Hauptbildschirm wird beim Start nicht mehr erkannt

    dank für Antwort... ich werde auf die neue graka warten und mit der installation derselben wird sich das problem wohl erledigt haben.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •