Ergebnis 1 bis 1 von 1
Thema: W10 "vergißt" Bluetooth Maus Hallo, alle Methoden, wie Energieverwaltung u.ä. versagen: Nach Neustart ist die Maus nur gekoppelt, und wird nicht verbunden. Erst Entfernen ...
  1. #1
    mike03
    Gast

    W10 "vergißt" Bluetooth Maus

    Hallo, alle Methoden, wie Energieverwaltung u.ä. versagen: Nach Neustart ist die Maus nur gekoppelt, und wird nicht verbunden. Erst Entfernen und Neuhinzufügen führt zum Verbinden und damit Funktion der BT-Maus.
    Alle Einstellungen durch: es gibt nirgendwo Einstellung zur Energieverwaltung für diese BT-Maus, wobei das Problem nicht während des Betriebes auftritt, sondern nur nach Neustart. Die Maus wird ohne PIN oder Kennwort betrieben, eventuell ist es ein Fall für die Tonne. Geräte: Notebook mit W10 Home 64 und Speedlink-Maus.
    Gruß Mike
    Geändert von Wolko (20.07.2017 um 16:00 Uhr) Grund: Titel korrigiert.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163