Ergebnis 1 bis 3 von 3
Danke Übersicht1Danke
  • 1 Post By oldhotte
Thema: Fehler bei Systemdienstprüfungen Ich habe nach "perfmon /report" eine Fehlermeldung gemäss der 2 Anlagen. Was kann ich zur Behebung tun?...
  1. #1
    oldhotte
    Herzlich willkommen

    Fehler bei Systemdienstprüfungen

    Ich habe nach "perfmon /report" eine Fehlermeldung gemäss der 2 Anlagen.
    Was kann ich zur Behebung tun?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken -leistungsueberw.perfmon-a.png   -leistung-perfmon-b.png  

  2. #2
    Willy sagt:
    gehört zum Inventar

    AW: Fehler bei Systemdienstprüfungen

    Moin und Willkommen!
    Da lass mal dein System scannen, mit dem Befehl: "sfc/ scannow" in der Eingabeaufforderung als Admin.

  3. #3
    oldhotte
    Herzlich willkommen

    AW: Fehler bei Systemdienstprüfungen

    Willy, danke. - scannow hatte ich schon laufen lassen und war ok.
    Das "Dism /online /Cleanup-Image /........ hat mir auf die Sprünge geholfen:
    Es gab aktivierte Einstellungen im "NET Framework 4.7", die ich geändert habe.
    Nun ist die Fehlermeldung im perfmon auch verschwunden.
    Willy sagt: bedankt sich.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163