Ergebnis 1 bis 7 von 7
Danke Übersicht3Danke
  • 2 Post By Henry E.
  • 1 Post By weltleser
Thema: nach Neuinstallation zeigt die Kontakte App keine Profilbilder hallo an alle... bei win10 mobil kenn ich das schon aber auf meinem Laptop ist es bisher nicht passiert. musste ...
  1. #1
    elmofon
    treuer Stammgast Avatar von elmofon

    nach Neuinstallation zeigt die Kontakte App keine Profilbilder

    hallo an alle...
    bei win10 mobil kenn ich das schon aber auf meinem Laptop ist es bisher nicht passiert.
    musste den Rechner zurücksetzen und habe mich mit meinem Windowskonto wieder angemeldet...
    bei people live und outlook mail im netz läuft alles.. alle Kontakte da.
    aber die live tile aufm rechner sieht nur leere Kreise rum....
    Kontakte werden aber in der Liste angezeigt....
    mail klappt auch...
    kann das noch kommen mit den Profilbildern....???
    frischer neustart des systems war erst gestern....
    ich habe natürlich Geduld, ich benutze ja Windows...
    will mich bloß vorfreuen......
    Geändert von elmofon (23.09.2017 um 20:01 Uhr)

  2. #2
    Henry E.
    Moderator Avatar von Henry E.

    AW: nach neuinstallation zeigt die Kontakte app keine Profilbilder...

    solange Windows erst alle Daten wieder finden muss , kann das noch etwas dauern , bis zu 1 Tag
    Ari45 und elmofon bedanken sich.

  3. #3
    elmofon
    treuer Stammgast Avatar von elmofon

    AW: nach neuinstallation zeigt die Kontakte app keine Profilbilder...

    juhuuu ich darf also hoffen.....

  4. #4
    elmofon
    treuer Stammgast Avatar von elmofon

    AW: nach Neuinstallation zeigt die Kontakte App keine Profilbilder

    Mittlerweile habe ich zwar ein wenig mit der Anmeldung beim MS-Konto gespielt, auch mal in der Kontakte-App
    alle Konten kurz abgemeldet.....
    jedenfalls sind jetzt auch die leer kreisenden Kreise verschwunden, hmmpf
    Allein das App-Logo mit den zwei stilisierten Figuren erscheint auf der Live-Kachel
    Kommt da noch was??
    PS: Größenänderungen...vom Startmenü entfernen und wieder draufpinnen habe ich schon durch....
    Kompletter Reset ist keine Option....

  5. #5
    weltleser
    gehörte zum Inventar?

    AW: nach Neuinstallation zeigt die Kontakte App keine Profilbilder

    Den Punkt unter "Größe ändern", also bei "Mehr", was steht dort ganz oben, "Live-Kachel aktivieren" oder "Live-Kachel deaktivieren"?
    Henry E. bedankt sich.

  6. #6
    FZ61
    nicht mehr wegzudenken
    den Life-Tile der Kontakte App kriegen die bei MS wohl nicht stabil. Mal da,mal weg, auch auf mobile. Auf meinem ältestem System läufts seltsamer Weise stabil. Selbst Clean Install hilft nicht immer. Einfach warten, irgendwann läuft der LifeTile wieder. Meistens wenn der Akku mal auf Stromsparen runter war und wieder geladen wurde ...????

  7. #7
    elmofon
    treuer Stammgast Avatar von elmofon

    AW: nach Neuinstallation zeigt die Kontakte App keine Profilbilder

    natürlich habe ich die live tile de- und auch re- aktiviert....
    das ganze klassische programm der Livetile-reanimationsversuche habe ich durch....
    ich hoffte auf neue Tipps....
    Stromsparmodus??? Im Ernst? okay, probiere ich....

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163