Ergebnis 1 bis 8 von 8
Danke Übersicht5Danke
  • 1 Post By build10240
  • 1 Post By build10240
  • 2 Post By build10240
  • 1 Post By obiso
Thema: LAN Probleme. Hallo Community, ich weiß das es genug Foren dafür gibst aber mein Internet schafft eine seite nur in paar Minuten. ...
  1. #1
    obiso
    Herzlich willkommen

    LAN Probleme.

    Hallo Community,
    ich weiß das es genug Foren dafür gibst aber mein Internet schafft eine seite nur in paar Minuten.
    Also zum Problem :Ich downloade sehr langsam aber upload ist normal
    bei mir steht immer wieder Ethernet verfügt über keine gültige IP-Konfiguration und Das Standardgateway ist nicht verfügbar ich habe alles versucht : 1. Router neugestartet 2. Treiber installiert 3. Computer neugestartet 4. im cmd ipconfig eingegeben :

    verborgener Text:
    Ethernet-Adapter Ethernet:

    Verbindungsspezifisches DNS-Suffix: speedport.ip
    IPv6-Adresse. . . . . . . . . . . : 2003:80:cd4b:f24:5c36:16b7:e1b9:f7cc
    Temporäre IPv6-Adresse. . . . . . : 2003:80:cd4b:f24:89ec:1404:ef38:4fae
    Verbindungslokale IPv6-Adresse . : fe80::5c36:16b7:e1b9:f7cc%4
    IPv4-Adresse . . . . . . . . . . : 192.168.2.107
    Subnetzmaske . . . . . . . . . . : 255.255.255.0
    Standardgateway . . . . . . . . . : fe80::1%4
    192.168.2.1

    Tunneladapter Teredo Tunneling Pseudo-Interface:

    Verbindungsspezifisches DNS-Suffix:
    IPv6-Adresse. . . . . . . . . . . : 2001:0:9d38:6abd:2079:3914:3f57:fd94
    Verbindungslokale IPv6-Adresse . : fe80::2079:3914:3f57:fd94%2
    Standardgateway . . . . . . . . . :

    Danke für jede antwort
    Geändert von Henry E. (16.11.2017 um 10:24 Uhr) Grund: Spoiler gesetzt

  2. #2
    Michael_Bo
    gehört zum Inventar

    AW: LAN Probleme.

    Moin,
    es fehlt die TCP/IP 4 Adresse bzw falsche Reihenfolge beim Standardgateway.

    Fehler vom Speedport, rekonfiguriere das
    Gateway ist eine Lokale IPV6 Adresse und das klemmt dann halt mal.

  3. #3
    build10240
    gehört zum Inventar

    AW: LAN Probleme.

    Die Ausgabe von ipconfig ist in Ordnung. Zu der Zeit sollten keine Probleme aufgetreten sein.
    Bitte gibt mal die Ausgabe von ipconfig /all in Spoiler-Tags an. https://www.drwindows.de/dr-windows-...-funktion.html Ideal wären Ausgaben von ipconfig /all während der Probleme und ohne die Probleme mit dem Netzwerk.

    Setzt Du zufällig DLAN/Powerline, also LAN über die Stromleitung, ein?
    Henry E. bedankt sich.

  4. #4
    obiso
    Herzlich willkommen

    AW: LAN Probleme.

    Ja ich benutze den dlan von Powerline

    Und wie stelle ich das im Router ein? (Speedport)

  5. #5
    build10240
    gehört zum Inventar

    AW: LAN Probleme.

    Dann ist es sehr wahrscheinlich, daß die Netzwerkprobleme durch die Verbindung über die Stromleitung ausgelöst werden. Erstens ist eine Stromleitung durch die fehlende Abschirmung allerlei Störeinflüssen ausgesetzt und zweitens gibt es eine Reihe von elektrischen Geräten, die Störungen im Stromnetz verursachen. Als störende Geräte kommen so gut wie alle Geräte mit einem Netzteil oder mit Elektromotoren in Frage, auch moderne Lampen mit LEDs können heute Elektronik enthalten, die zu solchen Störungen führt.

    Wenn die Störung nicht von einem Gerät in Deinem Haushalt verursacht wird, kannst Du nur versuchen die Störeinflüsse möglichst gering zu halten. Die DLAN-Adapter möglichst direkt in Wandsteckdosen stecken und auch mal soweit möglich andere Steckdosen an den Standorten von Router und PC ausprobieren. Am besten so viel Strecke wie möglich durch LAN-Kabel ersetzen. Welche Strecke die Verbindung über die Stromleitungen nimmt, hängt vom Stromnetz ab, so daß Du ohne diesbezügliche Kenntnisse nur verschiedene Steckdosen durchprobieren kannst.

    Am Router kannst Du dazu gar nichts Einstellen, denn die Verbindung über die Stromleitung wird von den DLAN-Adaptern geregelt.
    PeteM92 bedankt sich.

  6. #6
    obiso
    Herzlich willkommen

    AW: LAN Probleme.

    Ich habe schon beide Steckdosen die mir zu Verfügung stehen ausprobiert ab und zu habe ich normales inTernet da habe ich so 1.9 MB bei downloads

  7. #7
    build10240
    gehört zum Inventar

    AW: LAN Probleme.

    ab und zu habe ich normales inTernet da habe ich so 1.9 MB bei downloads
    Die Downloadrate wird von Deinem Internetanschluß beschränkt. 1,9 MB/s entsprechen etwa 15 MBit/s. Wenn Dein Internetanschluß mehr als 15 MBit/s liefert, würde selbst mit den 1,9 MB/s noch eine Einschränkung vorliegen.

    Ich habe schon beide Steckdosen die mir zu Verfügung stehen ausprobiert ab
    Dann bleibt Dir nur, nach dem Ausschlußprinzip die Störquelle in Deinem Haushalt zu suchen oder auf eine echte LAN-Verbindung oder WLAN auszuweichen.
    Henry E. und PeteM92 bedanken sich.

  8. #8
    obiso
    Herzlich willkommen

    AW: LAN Probleme.

    Ich bedanke mich für alle antworten.
    meine Lösung war ein befüllten Mehrfachstecker aus dem Stromkreis auszuschließen und jetzt bekommt das dlan gerät genug Storm um die volle Leistung unseres Internet weiterzugeben danke !
    Henry E. bedankt sich.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162