Ergebnis 1 bis 7 von 7
Danke Übersicht2Danke
  • 1 Post By Henry E.
  • 1 Post By Ari45
Thema: Microsoft Edge findet keine Seite - neu Hallo zusammen, unter dem folgenden Link wurde das Problem als gelöst abgelegt. https://www.drwindows.de/windows-10-...e-seite-2.html Ich habe das gleiche Problem (nur Edge ...
  1. #1
    RainerN
    Herzlich willkommen

    Microsoft Edge findet keine Seite - neu

    Hallo zusammen,

    unter dem folgenden Link wurde das Problem als gelöst abgelegt.

    https://www.drwindows.de/windows-10-...e-seite-2.html

    Ich habe das gleiche Problem (nur Edge funktioniert mit Win 10 nicht), kann es aber mit der angegebenen Lösung (Registry-Änderungen) nicht beheben. Nach dem Neu-Start ist das Häkchen bei Vollzugriff wieder weg!
    Hat jemand einen Rat, woram das liegen könnte?

    Rainer

  2. #2
    Henry E.
    Moderator Avatar von Henry E.

    AW: Microsoft Edge findet keine Seite - neu

    Hallo RainerN und Willkommen ,

    Probiere bitte mal diesen Tipp

    https://www.drwindows.de/windows-anl...dows-10-a.html
    makodako bedankt sich.

  3. #3
    Ari45
    gehört zum Inventar Avatar von Ari45

    AW: Microsoft Edge findet keine Seite - neu

    Hallo RainerN!
    Starte Regedit mit "Als Administrator ausführen", dann bleibt der Haken drinnen.
    Ich hab's gerade nachgestellt.
    Henry E. bedankt sich.

  4. #4
    RainerN
    Herzlich willkommen

    AW: Microsoft Edge findet keine Seite - neu

    Danke für die Tipps!

    1. Habe nun Edge deinstalliert und neu installiert -> gleiches Problem!
    2. Habe "regedit" als Admin gestartet -> nach dem Neustart ist das Häkchen wieder weg!

    Gibt es sonst noch etwas, wie man Edge wieder zum Laufen bringt?

  5. #5
    Ari45
    gehört zum Inventar Avatar von Ari45

    AW: Microsoft Edge findet keine Seite - neu

    Wenn der Haken verschwindet, obwohl du Regedit mit "Als Administrator ausführen" gestartet hast, könnte es auch sein, dass du vergessen hast, auf "Übernehmen" zu klicken.

  6. #6
    RainerN
    Herzlich willkommen

    AW: Microsoft Edge findet keine Seite - neu

    Nein, ich habe ganz bewußt "übernehmen" angeklickt.
    Gruß Rainer

  7. #7
    RainerN
    Herzlich willkommen

    AW: Microsoft Edge findet keine Seite - neu

    Habe jetzt das Update 1709 heruntergeladen und installiert.
    Nun funktioniert Edge wieder einwandfrei ohne jeden weiteren Eingriff.
    Vielen Dank für die Tipps!!!!
    Rainer

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162