Ergebnis 1 bis 2 von 2
Thema: Plötzlich werden nur noch ein paar Internetseiten geladen Hallo zusammen, ich habe ein seltsames Problem, für das ich mir wirklich keine Ursache vorstellen kann. Ich habe vorhin noch ...
  1. #1
    Don'tKnowYet
    Erster Beitrag

    Plötzlich werden nur noch ein paar Internetseiten geladen

    Hallo zusammen,

    ich habe ein seltsames Problem, für das ich mir wirklich keine Ursache vorstellen kann. Ich habe vorhin noch ganz normal im Internet surfen können und plötzlich (wirklich plötzlich, von einer Minute auf die andere) kann ich einige Internetseiten nicht mehr öffnen (siehe Screenshot, habe versucht, Amazon zu öffnen). Dabei scheint mir die Verweigerung fast willkürlich, wenn auch wiederkehrend.
    Geöffnet werden nicht: Amazon, Web.de, Strato Communicator, DKB Internet Banking, meine Uni-Seite, Kabel/Vodafone, Ebay.de und wahrscheinlich noch viele mehr.
    Geöffnet werden z.B. aber: Netflix, Ebay-Kleinanzeigen, leo.org, Google, wikipedia (mir fallen natürlich jetzt nur noch wenige ein, bei denen ich es versuchen könnte).
    Auch einige Programme funktionieren plötzlich nicht mehr, z.B. Spotify, Hotspot Shield und Telegram-Desktop. Sie können zwar geöffnet werden, aber dann kommt der Fehler, dass keine Internetverbindung besteht. Diese ist natürlich da, immerhin schreibe ich von eben dem PC in diesem Forum, der mir an anderer Stelle meldet, dass ich keine Internetverbindung habe....

    Ich habe keine Ahnung, woran das liegen kann. Es liegt definitiv nicht an der Internetverbindung, die ist ja da (sowohl PC als auch Handy), aber sonst weiß ich nicht, was da so plötzlich schief gelaufen ist. Ich habe erst meinen AVG-Dienst verdächtigt, da laut Einstellungen dieser meine Firewall kontrolliert. Da ich dem die Kontrolle irgendwie nicht entziehen konnte, habe ich AVG deinstalliert - das Problem ist immer noch da.

    Ich hoffe, jemand kann mir helfen und ebenso hoffe ich, dass ich die Antwortseite in diesem Forum überhaupt öffnen kann.....

    Danke im Voraus!

    P.S. ich hoffe, das Forum ist einigermaßen für sowas gedacht- viele andere Forenseiten konnte ich nicht öffnen!


    Edit: habe es sogar selbst herausgefunden! Aus irgendeinem Grund hat sich bei den Eigenschaften vom WiFi etwas umgestellt, wodurch das Internetprotokoll Version 4 ausgeschaltet wurde. Habe das Häkchen wieder gesetzt und jetzt geht's... seltsam!
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken -screen.png  
    Geändert von Don'tKnowYet (26.11.2017 um 20:29 Uhr)

  2. #2
    gehört zum Inventar Avatar von OlliD@IRQ8

    AW: Plötzlich werden nur noch ein paar Internetseiten geladen

    Hallo Don'tKnowYet,

    bevor wir zum Netzwerktrace greifen mache vorab folgendes:

    - AVG komplett mit eigenem Uninstaller deinstallieren und "richtigen" Reboot
    - Proxy-Einstellungen kontrollieren
    - DNS-Server temporär auf 8.8.8.8 ändern
    gial bedankt sich.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163