Ergebnis 1 bis 2 von 2

Thema: Benutzerkontensteuerung deaktiviert sich

  1. #1
    lux_
    Erster Beitrag

    Benutzerkontensteuerung deaktiviert sich

    Hallo zusammen,

    hab mehrere Windows 10 Systeme die sich alle ein wenig merkwürdig verhalten. Alle Rechner sind in einer Windows AD Mitglied. Wenn ich Edge mit einem lokalen user starte dann startet der. Benutze ich einen Domain User dann der kein Admin ist bekomme ich die Meldung Edge kann nicht mit dem integriertem Administrator Account gestartet werden.

    Wenn ich in der Registry EnableLUA auf 1 setze geht es wieder. Dann wie von Geisterhand stellt sich der Wert wieder auf 0 und Edge und Apps laufen alle nicht mehr.

    Hat da noch jmd. ne Idee wie man das Problem lösen kann?

    Gruß

  2.   Anzeige

     
  3. #2
    florian-luca
    gehört zum Inventar

    AW: Benutzerkontensteuerung deaktiviert sich

    Hallo lux_
    Willkommen im Forum
    hab mehrere Windows 10 Systeme die sich alle ein wenig merkwürdig verhalten. Alle Rechner sind in einer Windows AD Mitglied.
    hierzu https://www.windowspro.de/andreas-kr...ersale-gruppen
    zu Deinem Problem mit der UAC
    Wenn ich in der Registry EnableLUA auf 1 setze geht es wieder. Dann wie von Geisterhand stellt sich der Wert wieder auf 0 und Edge und Apps laufen alle nicht mehr.
    Du kannst das ändern nur nicht dauerhaft, weil Dir Rechte fehlen. Vielleicht gehts hiermit ?
    https://winaero.com/blog/how-to-turn...in-windows-10/
    https://www.deskmodder.de/wiki/index...len_Windows_10
    versuche es einfach mal
    mfg florian-luca

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •