Ergebnis 1 bis 3 von 3
Danke Übersicht1Danke
  • 1 Post By proth95
Thema: Netzlaufwerk verbinden funktioniert nicht mehr Hallo Forum, Mein PC mit Windows 10 Education, als Betriebssystem. Liefert mir seid 30 Minuten einen Fehler den ich nicht ...
  1. #1
    proth95
    Herzlich willkommen

    Böse Netzlaufwerk verbinden funktioniert nicht mehr

    Hallo Forum,

    Mein PC mit Windows 10 Education, als Betriebssystem. Liefert mir seid 30 Minuten einen Fehler den ich nicht verstehe.

    Ich habe mein NAS (WD MyCloud) im Explorer getrennt, da das Zugriffspasswort geändert worden ist.

    Beim wieder verbinden kommt folgender Fehler:

    " Das Netzlaufwerk konnte nicht verbunden werden, da der folgende Fehler aufgetreten ist:

    Sie können nicht auf diesen freigegebenen Ordner zugreifen, weil der Zugriff nicht authentifizierter Gäste durch die Sicherheitsrichtlinien Ihrer Organisation blockiert werden. Diese Richtlinien helfen Ihren PC vor unsicheren oder bösartigen Geräten im Netzwerk zu schützen. "

    Hat jemand eine Idee woran das liegen könnte?
    Habe dieselbe Änderung Parallel auf meinem Laptop und meinem Surface durchgeführt, beide auch mit Windows 10 einmal Pro und einmal Home.

    Ich bin dankbar für jede Hilfe!

    Gruß Peter

  2. #2
    PeteM92
    gehört zum Inventar

    AW: Netzlaufwerk verbinden funktioniert nicht mehr

    Ich vermute mal, daß Du die Anmeldeinformationen zu Deinem NAS gespeichert hast.

    Netzlaufwerk verbinden funktioniert nicht mehr-netzwerk_anmeldung.jpg

    Da mußt Du Dein NAS in den "Windows-Anmeldeinformationen" in der "Anmeldeinformationsverwaltung" von Windows löschen und neu verbinden.

  3. #3
    proth95
    Herzlich willkommen

    AW: Netzlaufwerk verbinden funktioniert nicht mehr

    Vielen Dank PeteM92, das war des Rätsels Lösung.

    Ich habe dort jetzt Bei den Windows Anmeldeinformationen von Hand eingefügt und es klappt! Anschließend konnte ich das Laufwerk im Explorer einbinden.
    Wen ich allerdings das einbinden versuch eohne vorher den eintrag erstellt zu haben klappt es nicht und oben genannte Fehlermeldung wird produziert. Seltsamerweise finde ich bei meinen anderen Geräten in den Anmeldeinformationen keinen Eintrag von meinem NAS.
    PeteM92 bedankt sich.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163