Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 15 von 16
Danke Übersicht6Danke
Thema: PC hängt sich auf oder startet neu Hallo, seit etwa anfang Dezember habe ich das Problem das mein Rechner sich einfach komplet aufhängt, nichts mehr geht und ...
  1. #1
    Takeru
    bekommt Übersicht

    PC hängt sich auf oder startet neu

    Hallo,

    seit etwa anfang Dezember habe ich das Problem das mein Rechner sich einfach komplet aufhängt, nichts mehr geht und ich Reset drücken muss. Manchmal Startet der Rechner auch einfach neu, wo ich erst vor kurzem gesehen habe das da auch, ein Fehler in der Erreignisanzeige auftaucht, aber nur wenn er neustartet, wenn er sich aufhängt kommt da nur der standart fehler das er neugstartet wurde nach unerwarteten herunterfahren. Zu begin war es so das er sich mehrmals hinternander Aufgehangen oder neugestartet hat und dann wieder ruhe war, aber in letzter zeit ist es eher auf denn Tag verteilt.

    Schwerwiegender Hardwarefehler.

    Komponente: AMD Northbridge
    Fehlerquelle: Ausnahme bei der Computerüberprüfung
    Fehlertyp: Fehler durch HyperTransport-Watchdog-Zeitüberschreitung
    Prozessor-APIC-ID: 0

    Die Detailansicht dieses Eintrags beinhaltet weitere Informationen.

    und auch Zeit nahe der Fehler aufgetaucht

    Der Computer wurde nach einem schwerwiegenden Fehler neu gestartet. Der Fehlercode war: 0x00000124 (0x0000000000000000, 0xffff928376ee9038, 0x0000000000000000, 0x0000000000000000). Ein volles Abbild wurde gespeichert in: C:\WINDOWS\Minidump\010418-9062-01.dmp. Berichts-ID: d1ca6bb3-b24c-419b-95f2-51ba4216edd9.

    diese .dmp Datei habe ich nun mit BlueScreenView göffnet, kann mit denn dort enthaltenen Daten aber nichts anfangen.
    Link:
    Bilder-Upload - Kostenlos Fotos hochladen und ins Netz stellen

    Zu meinen System:
    BS: Windows 10
    Mainboard: ASUSTek Computer INC.
    Memory: DDR3 8GB
    CPU: AMD FX-6300
    Graphic: NVIDIA GeForce GTX 1050 Ti
    Festpaltten: ST2000DM001-1CH164 2000 , Intenso SSD Sata III 256 (Windows)

    Traiber habe ich bis jetzt nur die von der Graka aktuallisiert weil es da auch ein Fehler gabe, schein aber nichts damit zu tuhen zu haben. Ein memtest habe ich auch durch geführt, hat aber keine Fehler gefunden. die Temperaturen habe ich auch soweit überprüft, die vom Prozessor war recht hoch, habe da neue Paste zwischen Prozessor und Kühlkörper gemacht was es etwas gebessert hat, aber hat das Problem auch nicht behoben.
    Ich habe dann noch ein Stresstest gemacht mit FurMark und Heavyload, einzeln und in Kombination. Beim ersten Test hat es sich bei 7min 28sec aufgehangen, beim 2. Test bei 15min 16sec und beim 3. Test habe ich nach über einerhalben Stunde ohne Probleme dann abgebrochen.

    Ich weis nur das es wohl ein Hardware Problem ist, nur weis ich nicht wie ich heraus bekomme welches Teil da Probleme macht. Ich habe auch keine anderen Teile, um es mal auszutauschen und zu testen ob es damit behoben ist. Hoffentlich kann jeman weiter helfen denn ich weis nicht mehr weiter. Da der Fehler nicht reproduzierbar ist, das der auch genau da auftrit, wenn ich das und das mache, will der PC Laden wo ich war auch nicht danach schauen, da es sich von denn Kosten/Zeitaufwand nicht lohnt.

    Schon mal Danke für die Antworten. MfG

  2. #2
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: PC Hängt sich auf oder Startet Neu

    Die Dumpfile befindet sich im Ordner C:/Windows/Minidump.
    Die letzten fünf Files auf den Desktop kopieren.
    Mit rar oder zip verpacken.
    Hier im Forum hoch laden

  3. #3
    Takeru
    bekommt Übersicht

    AW: PC Hängt sich auf oder Startet Neu

    Danke für die schnelle Antwort, im Anhang die .zip Datei, mit denn enthaltenen .dmp Dateien.
    Angehängte Dateien Angehängte Dateien

  4. #4
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: PC Hängt sich auf oder Startet Neu

    verborgener Text:
    FOLLOWUP_NAME: MachineOwner

    MODULE_NAME: AuthenticAMD

    IMAGE_NAME: AuthenticAMD

    DEBUG_FLR_IMAGE_TIMESTAMP: 0

    STACK_COMMAND: .thread ; .cxr ; kb

    FAILURE_BUCKET_ID: 0x124_AuthenticAMD_PROCESSOR_BUS_PRV

    BUCKET_ID: 0x124_AuthenticAMD_PROCESSOR_BUS_PRV

    PRIMARY_PROBLEM_CLASS: 0x124_AuthenticAMD_PROCESSOR_BUS_PRV

    TARGET_TIME: 2018-01-05T18:34:37.000Z
    In allen Stopp Fehler taucht der gleiche Fehler auf.
    Der Fehler liegt im Bereich des Prozessors.
    Wird der Prozessor zu warm?
    Ist der Prozessor übertaktet?
    Ist das Bios auf dem neusten Stand?
    Chipsatztreiber neu installieren?
    Passt der Prozessor zum Motherboard?
    Ist der Prozessor defekt?
    Wird der Prozessor zu warm?

    Noch einen Nachtrag:
    BUILDOSVER_STR: 10.0.15063.850
    Dein Windows ist nicht auf dem neusten Stand.
    Du solltest Deine Computersysteme immer aktuell halten.
    Ari45 bedankt sich.

  5. #5
    Ari45
    gehört zum Inventar Avatar von Ari45

    AW: PC Hängt sich auf oder Startet Neu

    In den Dumpfiles, die ich mir angesehen habe, war die Ursache
    Error : BUSLG_GENERIC_ERR_*_TIMEOUT_ERR (Proc 0 Bank 4)
    Also ein Timeout-Fehler.
    Zusätzlich zu den Hinweisen, die @Silver Server in #4 gegeben hat noch dieser Hinweis:
    Installiert ist Windows 10 Kernel Version 15063 MP (6 procs) Free x64
    Aktuell ist aber Version 16299

    Die Sysinfos sind nicht in den Minidumps enthalten, sodass ich die Aktualität des BIOS nicht überprüfen konnte. Das sollte von @Takeru eigenverantwortlich ausgeführt werden.

    Nachtrag:
    In der Modulliste sah ich gerade noch, dass Kaspersky installiert ist. Dieses bitte mit dem Remove-Tool von Kaspersky entfernen.
    https://support.kaspersky.com/de/common/service/1464
    Geändert von Ari45 (05.01.2018 um 22:31 Uhr) Grund: Nachtrag angefügt
    Tramper und Henry E. bedanken sich.

  6. #6
    Takeru
    bekommt Übersicht

    AW: PC Hängt sich auf oder Startet Neu

    Ich vermute mal der verborgene Text, ist der Fehler aus den .dmp Dateien, den sonst sagt mir das gerade nichts.

    Wird der Prozessor zu warm?
    Also zu begin von 2017 hatte ich ja schon mal ein Problem, was ich auch hier gepostet hatte, was sich am Ende Herausstellte, das der CPU zu heis wurde und deswegen immer neustartetet, bei 85°C. Das Problem hatte ich durch Reinigung in denn grif bekommen. Als ich began danach zu schauen jetzt im Dezember, war die Temperatur auch wieder nah dran, bei etwa 78 °C habe darauf hin Neue Kühlpaste drauf gemacht seit dem geht es nicht mehr über ca.69°C, meist bei ca. 17-56°C.

    Ist das Bios auf dem neusten Stand?
    Zu begin des Jahres 2017 wo das Problem war, hatte ich auch das BIOs aktuallisiert gehabt, seit dem nicht mehr.

    Ist der Prozessor übertaktet?
    Ob der Prozessor übetaktet ist weis ich nicht, habe auch keine Ahnung wo ich das nachsehen kann. Habe da seit dem Kauf des Rechners auch nichts dran rumgestellt.

    Passt der Prozessor zum Motherboard?
    Ob Prozessor und das Motherboard zusammenpassen, ich hatte damals einen Fertig PC gekauft, denke also wird wohl passen. Da es jetzt auch ein par Jahre ohne größere Probleme lief, bis auf das vom Anfang 2017.

    Chipsatztreiber neu installieren?
    Chipsatz Teiber, habe ich nichts gemacht, weis auch nicht wie das geht, bzw. noch nicht mit beschäftigt.

    Ist der Prozessor defekt?
    Eben das weis ich ja nicht, woran es ganu liegt. Aber wenn das in denn .dmp Dateien darauf hindeutet, wird es wohl das sein.

  7. #7
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: PC Hängt sich auf oder Startet Neu

    Mit CPU-Z die Daten auslesen.
    Von jeder Seite ein Bild posten.
    https://www.drwindows.de/hardware-to...-anzeigen.html
    mit Core Temp kannst du die Temperaturen des Prozessors auslesen.
    https://www.drwindows.de/hardware-to...ozessoren.html

  8. #8
    Takeru
    bekommt Übersicht
    Installiert ist Windows 10 Kernel Version 15063 MP (6 procs) Free x64
    Aktuell ist aber Version 16299
    Erst am 03.01.2018 gegen 19:53 gab es ein automatisches Windows update, nachdem der Rechner sich mal wieder aufgahngenhatte.
    Selber habe ich noch nie ein update aufgespielt, machte der bis jetzt immer automatisch.

    Die Sysinfos sind nicht in den Minidumps enthalten, sodass ich die Aktualität des BIOS nicht überprüfen konnte. Das sollte von @Takeru eigenverantwortlich ausgeführt werden.
    da steht auch die BIOS Version, hoffe das hilft.
    -dxdiag.jpg

    In der Modulliste sah ich gerade noch, dass Kaspersky installiert ist. Dieses bitte mit dem Remove-Tool von Kaspersky entfernen.
    Das habe ich schon seit über 10 Jahren in benutzung und hat bis auf 2 3 Firewall freigaben, noch nie Probleme gemacht. Und das es in der Ereignisanzeige auftaucht ist auch erst seit gestern vorher war da noch nichts von zusehen. es sind 3 fehler in folge.

    1.
    Der Dienst "chip1click" hat einen ungültigen aktuellen Status gemeldet: 0

    2.
    Der Dienst "chip1click" hat einen ungültigen aktuellen Status gemeldet: 0

    3.
    Der Dienst "Kaspersky Anti-Virus Service 17.0.0" wurde unerwartet beendet. Dies ist bereits 1 Mal vorgekommen. Folgende Korrekturmaßnahmen werden in 10000 Millisekunden durchgeführt: Neustart des Diensts.


    Zudem taucht auch immer wieder der folgende Fehler wieder auf laut google ist das aber wohl normal

    Der Dienst "CldFlt" wurde aufgrund folgenden Fehlers nicht gestartet:
    Die Anforderung wird nicht unterstützt.

    mit Core Temp kannst du die Temperaturen des Prozessors auslesen.
    zur Temperatur Anzeigen lassen habe ich bis jetzt immer CPUID HWMonitor genutzt.

    Mit CPU-Z die Daten auslesen.
    Von jeder Seite ein Bild posten.
    hatte ich schon aufm Rechner wuste es nur nicht zu nutzen.

    -cpu-z.jpg

    Edit:
    Bild gemacht ca 23:30 05.01.18
    nur Firefox offen, und eben die standart autostart Programme.
    Letzter (auf)hänger war ca 21:35 Uhr seit dem durchgelaufen, bis zur Bild Erstellung (PC nicht das Programm).
    -core-temp.jpg

    Edit2:
    Etwa gegen 23:40 Uhr gemacht, das Bild.
    -cpuid-hwmonitor.jpg
    Geändert von Henry E. (06.01.2018 um 11:35 Uhr) Grund: Beiträge zusammengeführt. Bitte die "Bearbeiten"-Funktion benutzen

  9. #9
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: PC hängt sich auf oder startet neu

    Bild 3 Mainboard zeigt das Dein bios auf dem neusten Stand ist.
    Bild 1 CPU zeigt das der Prozessor bis 4118MHz (200,88 mal 7bid 20,5 Multiplikator) hoch takten kann.
    Beim Absturz war der Prozessor nicht übertaktet trotzdem solltest Du bis alles wieder gut läuft den Turbo Boost im Bios ausschalten.
    Die anderen Bilder/Daten sind unauffällig.

    Chipsatztreiber:
    Leider gibt es vom Motherboard Hersteller keinen Chipsatztreiber für Windows 10
    Bedeutet das Dein Rechner da für den Treiber von Microsoft benutzt den das Betriebssystem mitbringt.
    Finde ich nicht so prickelnd. Könnte eine Fehlerquelle sein.
    https://www.asus.com/de/Motherboards...Desk_Download/

  10. #10
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: PC hängt sich auf oder startet neu

    Ergänzung zu Deinen Bildern.
    Die Temperatur des Prozessor sind nicht bedenklich.

    Bei deinem letzten Bild sind die Spannungen des Netzteil bei +12 Volt und -12 Volt bei jeweils ungefähr 8 Volt. Sollte diese Messung richtig sein wären die Spannungen viel zu niedrig. Ich halte dies aber für ein Messfehler. Du solltest Die Spannung mal mit einem andren Programm gegen prüfen.

  11. #11
    Takeru
    bekommt Übersicht

    AW: PC hängt sich auf oder startet neu

    Ich habe nun noch mal ein Stresstest laufen lassen, mit Heavyload für CPU und Arbeitsspeicher und auf dem 2. Monitor Furmark für die Graka und habe ein Bild von denn Diagnoseprogrammen gemacht nach ca 10 min Laufzeit. Die min. Temperatur ist so hoch weil ich zwischen drine wieder einen hänger hatte(ca. 00:02 Uhr) und noch mal neu startn muste.

    -stresstest-10min.jpg

    Bei deinem letzten Bild sind die Spannungen des Netzteil bei +12 Volt und -12 Volt bei jeweils ungefähr 8 Volt. Sollte diese Messung richtig sein wären die Spannungen viel zu niedrig. Ich halte dies aber für ein Messfehler. Du solltest Die Spannung mal mit einem andren Programm gegen prüfen.
    Hast du da einen Vorschlag mit was für ein Programm ich das gegenmessen kann?

    Beim Absturz war der Prozessor nicht übertaktet trotzdem solltest Du bis alles wieder gut läuft den Turbo Boost im Bios ausschalten.
    da muss ich mich erst belesen, wie das geht, habe sonst mit dem BIOS nix zu tuhen, selbst das Aktuallisieren zu begin des Jahres war für mich schon schwer, ohne Anleitung wäre mir das nicht geklügt.

    Chipsatztreiber:
    Leider gibt es vom Motherboard Hersteller keinen Chipsatztreiber für Windows 10
    Bedeutet das Dein Rechner da für den Treiber von Microsoft benutzt den das Betriebssystem mitbringt.
    Finde ich nicht so prickelnd. Könnte eine Fehlerquelle sein.
    https://www.asus.com/de/Motherboards...Desk_Download/
    Schaue ich mir später an, wollt nun erst mal ne runde schlafen. Gn8

  12. #12
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: PC hängt sich auf oder startet neu

    Und welchen Sinn hatte der Test?

    Ich fasse noch mal zusammen was ich bisher von Dir weiß

    Der Rechner stürzt mit einem bluescreen ab.
    Die Auswertung sagt es liegt im Bereich des Prozessor.
    Der Prozessor arbeitet mit Turbo boost. Da solltest Du den Turbo boost abschalten.
    Die Temperatur des Prozessor ist nicht zu hoch.
    Das Bios ist auf dem aktuellen Stand.
    Für den Chipsatz gibt es keinen Chipsatztreiber für Windows 10 fürs Motherboard vom Hersteller.
    Deine Bilder haben gezeigt das die 12 Volt Spannung nur ca. 8Volt beträgt. Wenn dies kein Messfehler ist müsste man eine anderes Netzteil einbauen.
    Es ist auch nicht auszuschließen dass der Prozessor selbst defekt ist.

    Die Frage ist was ist den jetzt Sinnvoll? Was fängst Du jetzt mit diesen Informationen an?
    Wie schätzt Du selbst die Situation ein? Was willst Du machen?

  13. #13
    Takeru
    bekommt Übersicht

    AW: PC hängt sich auf oder startet neu

    Und welchen Sinn hatte der Test?
    Den Test habe ich noch mal wegen der Temperatur gemacht gehabt da die vorherigen angeben mehr oder weniger im Ruhezustand und ungefähre angaben waren, die mir noch im gedächnis gebliben sind.

    Die Auswertung sagt es liegt im Bereich des Prozessor.
    Der Prozessor arbeitet mit Turbo boost. Da solltest Du den Turbo boost abschalten.
    Werde ich versuchen mit dem Turbo ausschalten.

    Die Temperatur des Rechners ist nicht zu hoch.
    Habe deinen Post erst im nachinen gesehen(#13)

    Für den Chipsatz gibt es keinen Chipsatztreiber für Windows 10 fürs Motherboard vom Hersteller.
    Deine Bilder haben gezeigt das die 12 Volt Spannung nur ca. 8Volt beträgt. Wenn dies kein Messfehler ist müsste man eine anderes Netzteil einbauen.
    Wollt ich erst mit einen anderen Programm gegen messen.
    Kann dann noch das Original Netzteil (530W) wieder einbauen, was ich zu begin des Jahres getauscht hatte, wegen dem andern Problem, mit denn neustarts. Das aktuelle Netzteil (800W) ist das von meinen alten Rechner. Ich muss nur schauen ob das Original(530W) von der Leistung her reicht, weil das eine Niediergere Leistung hat als das aktuell eingebaute(800W), und ich ca. mitte des Jahres einen neue Graka eingebaut hatte.

    Wenn das alles nicht hilft, muss ich nur noch irgend wie heraus bekommen liegt es am Prozessor selbst oder dem Steckplatz des Prozessors also dem Mainboard.

  14. #14
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: PC hängt sich auf oder startet neu

    Wenn es ein Markennetzteil ist reichen 500 Watt völlig aus.
    800 Watt bedeuten gar nichts wenn es ein billig Netzteil ist?
    Ein vernünftiges Netzteil ist von einem bekannten anerkannten Hersteller und hat ein Zertifizierung von 80 plus Bronze, Silber oder gar Gold.

    Du hast jetzt ein Übersicht über Dein Situation.
    Ich mache für heute Schluss und geh erst mal schlafen.

  15. #15
    Ari45
    gehört zum Inventar Avatar von Ari45

    AW: PC hängt sich auf oder startet neu

    Guten Morgen!
    In der Modulliste sah ich gerade noch, dass Kaspersky installiert ist. Dieses bitte mit dem Remove-Tool von Kaspersky entfernen.
    Das habe ich schon seit über 10 Jahren in benutzung und hat bis auf 2 3 Firewall freigaben, noch nie Probleme gemacht. Und das es in der Ereignisanzeige auftaucht ist auch erst seit gestern vorher war da noch nichts von zusehen. es sind 3 fehler in folge.
    Ich werde mich garantiert nicht auf ein Streitgespräch bezüglich Fremd-Sicherheitssoftware bei Windows 10 einlassen, davon gibt es hier im Forum schon zur Genüge.

    -> Fakt ist, dass diese Software unter Windows 7 und 8.1 noch klaglos lief.
    -> Fakt ist auch, dass Windows seitdem ein völlig anderes Windows geworden ist. Sogar von Feature-Update zu Feature-Update gibt es gravierende Änderungen im System.
    -> Fakt ist, dass dieses Forum und andere Foren voll sind von gemeldeten Problemen mit Fremd-AV-Software.

    Wir geben nur Empfehlungen zur Problemlösung. Was der Hilfesuchende daraus macht, ist sein Problem.
    Geändert von Ari45 (06.01.2018 um 05:44 Uhr)
    Tramper, Henry E. und AdminLizzy bedanken sich.

Seite 1 von 2 1 2 LetzteLetzte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163