Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 15 von 35
Danke Übersicht24Danke
Thema: Auch nach Neuinstallation langsam Hallo, da ich wie ich glaube ein Individuelles Problem habe, habe ich weiter nicht gesucht, dafür entschuldige ich mich! Mein ...
  1. #1
    Bios-Daddy
    bekommt Übersicht

    Unglücklich Auch nach Neuinstallation langsam

    Hallo,
    da ich wie ich glaube ein Individuelles Problem habe, habe ich weiter nicht gesucht, dafür entschuldige ich mich!

    Mein Rechner wird seit 2 - 3 Tagen immer Langsamer und habe heute mein PC neuinstalliert, alle Updates und Treiber installiert.

    Motherboard:
    Gigabyte Z170-HD3P Bios: F21
    Prozessor:
    Intel(R) Core(TM) i5-6600 CPU @ 3.30GHz (4 CPUs)
    RAM :
    Corsair Vengeance LPX schwarz DDR4-2400 DIMM CL16-16-16-39 Dual Kit 16GB (2x 8192MB)
    Grafikkarte :
    NVIDIA GeForce GTX 1050 Ti
    Festplatten :
    Samsung SSD, 840 Series, 232GB , SATA und WDC WD10EZEX-00BN5A0, 1 TB, SSHD , SATA
    Soundkarte:
    Onboard
    Netzteil:
    LC-Power LC6450 Super Silent Non-Modular 80+, 450 Watt
    Monitor:
    Samsung Syncmaster 2494HM und LG M2752
    Internetzugang:
    Kabel, 240.000 Down, 16.000 Up, MDCC

    Ich hatte erst die SSD im verdacht, die habe ich aber Test weise in einem anderen Rechner gestest und er lief super und ohne Probleme, im Anschluss habe ich noch die Geschwindigkeit getestet, die war auch mehr als ausreichend.

    Es kann also nur noch eine Hardware sein, so alt ist diese auch noch nicht (Zumindest CPU, RAM, Mainboard, GraKa und Netzteil -> Bestellt am 04.07.2017 )

    Die andere Festplatte ist auch noch i.o.

    An was kann das noch liegen? CPU, RAM oder Mainboard?

    Über jede Hilfe bin ich dankbar.

    Grüße,
    André
    Geändert von Bios-Daddy (17.01.2018 um 04:48 Uhr)

  2. #2
    PeteM92
    gehört zum Inventar

    AW: Auch nach Neuinstallation langsam

    Bei welcher Aktion wird denn dein PC langsamer? Beim Booten?
    Werden gerade Updates installiert? Hat die msmpeng.exe nach Update des Microsoft Tools zum entfernen von Schadsoftware seine Arbeit schon beendet?
    Hast du das automatische Update der Apps im Microsoft Store abgestellt?
    Und noch was: manchmal täuscht man sich, wenn man auf etwas wartet. Die Zeiten sollte man mit einer Stopp-Uhr überprüfen (ist in jedem Handy drin).
    Bios-Daddy bedankt sich.

  3. #3
    Henry E.
    Moderator Avatar von Henry E.

    AW: Auch nach Neuinstallation langsam

    Hallo Bios-Daddy und Willkommen

    Fürs 1. schaue mal bitte nach aktuellen oder fehlenden Treibern im Gerätemanager, 2. Bitte mal ein Bild vom Taskmanager mit den Prozessen nach Aktivitäten sortiert , ( höchste oben )
    3. noch ein Bild vom Autostart ,

    Die Bilder bitte bei uns direkt hochladen
    Bios-Daddy bedankt sich.

  4. #4
    Bios-Daddy
    bekommt Übersicht

    AW: Auch nach Neuinstallation langsam

    Ich hätte mein Problem mal genau beschreiben können, daran habe ich nicht gedacht, tut mir leid, bin nach Jahren mal wieder im Forum.

    Also beim Booten ist der Rechner super zügig also das ist kein Problem.

    erst im Betrieb selbst ist er Langsam, bzw. die Performance leidet.

    Wenn ich im Browser (Edge/Chrome/FireFox) bei FB scrolle, dauert es ewig bis alles geladen ist (Speedtest ist I.o.).
    Wenn ich TS3 öffnen und Connecten will, dauert es teilweise Ewigkeiten oder hängt sich auf(nach dem es sich aufgehangen hat, muss ich den PC neustarten)
    Im Thunderbird dauert es lange um E-Mails zu öffnen(auch die schon offline auf dem PC sind) bzw. dauert es lange bis das Programm offen ist.

    Liegt es evlt, daran das mein RAM mehr Mhz hat als mein MB verarbeiten kann? Das habe ich eben erst im Speccy gesehen, das nicht die volle Mhz benutzt wird.

  5. #5
    Henry E.
    Moderator Avatar von Henry E.

    AW: Auch nach Neuinstallation langsam

    dürfen wir die Angaben von Speccy auch mal sehen ? und auch die anderen Bilder
    Bios-Daddy bedankt sich.

  6. #6
    Bios-Daddy
    bekommt Übersicht

    AW: Auch nach Neuinstallation langsam

    Auch nach Neuinstallation langsam-screenshot_3.png
    (war grade im Tinychat)

    Auch nach Neuinstallation langsam-screenshot_5.png
    (ohne Tinychat)


    Auch nach Neuinstallation langsam-screenshot_2.png

    Auch nach Neuinstallation langsam-screenshot_4.png

    P.s. den Taskmanager zu starten dauert auch langsamer als üblich
    Geändert von Bios-Daddy (16.01.2018 um 17:57 Uhr) Grund: Screen hinzugefügt
    Henry E. bedankt sich.

  7. #7
    makodako
    gehört zum Inventar

    AW: Auch nach Neuinstallation langsam

    Hast du schon mal eine Datenträgerbereinigung durchgeführt?
    Bios-Daddy bedankt sich.

  8. #8
    Henry E.
    Moderator Avatar von Henry E.

    AW: Auch nach Neuinstallation langsam

    Also deine Bioszeit ist erheblich zu lang , siehe im Bild rechts oben
    Die markierten Einträge im Autostart bitte mal deaktivieren,

    Auch nach Neuinstallation langsam-img_027.png

    Dann bitte mal Neustart mit shutdown -g -t 0 bei ausführen eingeben und OK
    makodako und Bios-Daddy bedanken sich.

  9. #9
    Bios-Daddy
    bekommt Übersicht
    Zitat Zitat von makodako Beitrag anzeigen
    Hast du schon mal eine Datenträgerbereinigung durchgeführt?
    Nein das habe ich noch nicht.


    Die BIOS-Zeit scheint mir unrealistisch

    Ich starte ihn gleich nochmal neu und stoppe die Zeit ab dem Mainboardlogo

    Auch nach Neuinstallation langsam-screenshot_6.png

    13,16 Sek bis zum Loginscreen

    BIOS-Zeit ist jetzt bei 9130,7 Sek
    Geändert von Don Smeagle (16.01.2018 um 21:28 Uhr) Grund: Beiträge zusammen geführt

  10. #10
    Henry E.
    Moderator Avatar von Henry E.

    AW: Auch nach Neuinstallation langsam

    Die Zeit real wäre ja ok,

    Es ist aber auch komisch dass Speccy den Arbeitsspeicher gar nicht richtig erkennt beim Speccy Bild,

    Motherboard:
    Gigabyte Z170-HD3P Bios: F21
    Prozessor:
    Intel(R) Core(TM) i5-6600 CPU @ 3.30GHz (4 CPUs)
    RAM :
    Corsair Vengeance LPX schwarz DDR4-2400 DIMM CL16-16-16-39 Dual Kit 16GB (2x 8192MB)
    Grafikkarte :

    Hole Dir bitte mal HW info 64

    und davon bitte noch ein Bild hier hochladen
    Bios-Daddy und makodako bedanken sich.

  11. #11
    makodako
    gehört zum Inventar

    AW: Auch nach Neuinstallation langsam

    Wenn du eine Bereinigung machst auch Systemdaten bereinigen.
    Henry E. bedankt sich.

  12. #12
    Bios-Daddy
    bekommt Übersicht

    AW: Auch nach Neuinstallation langsam

    Auch nach Neuinstallation langsam-screenshot_7.png
    Auch nach Neuinstallation langsam-screenshot_8.png
    Auch nach Neuinstallation langsam-screenshot_9.png
    Auch nach Neuinstallation langsam-screenshot_10.png

    Hoffe das es ausreichend ist, wenn nicht, dann sag bitte was dir noch fehlt.

    Wenn du eine Bereinigung machst auch Systemdaten bereinigen.
    Okay, wie mache ich das?
    Auch wenn ich Bios-Daddy heiße, bin ich ein ziemlicher Nooby
    Henry E. bedankt sich.

  13. #13
    Henry E.
    Moderator Avatar von Henry E.

    AW: Auch nach Neuinstallation langsam

    Hier bitte

    https://www.drwindows.de/windows-anl...-7-8-10-a.html

    bei den Daten sind jetzt sind die Hardwarespezialisten dran
    Bios-Daddy bedankt sich.

  14. #14
    Bios-Daddy
    bekommt Übersicht

    AW: Auch nach Neuinstallation langsam

    Vielen dank für den Link, jetzt kommt bei mir aber die Frage, wieso ich bei einem neuinstallierten Window die SSD bereinigen muss?

  15. #15
    Ponderosa
    Windows-Cowboy Avatar von Ponderosa

    AW: Auch nach Neuinstallation langsam

    Welches Anti Virusprogramm hast du am laufen?
    Bios-Daddy bedankt sich.

Seite 1 von 3 1 2 3 LetzteLetzte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162