Ergebnis 1 bis 13 von 13
Danke Übersicht1Danke
  • 1 Post By Henry E.
Thema: Internet langsam Hallo, hab folgendes Problem: Seit einer Woche ist das Internet an meinem PC extrem langsam. An den anderen 3 PC's ...
  1. #1
    SvenM97
    bekommt Übersicht

    Hallo, hab folgendes Problem:
    Seit einer Woche ist das Internet an meinem PC extrem langsam. An den anderen 3 PC's und Handys funktioniert es allerdings. Sobald ich meinen PC hochfahre haben alle anderen Geräte auch langsames Internet. Das Problem ist sowohl bei Wlan als auch bei Lan. Ich habe versucht Windows komplett neu zu installieren und neueste Netzwerktreiber aber das Problem tritt weiterhin auf.

    Bei meinem PC läuft kein Windows Update im Hintergrund
    Geändert von Henry E. (17.02.2018 um 14:50 Uhr) Grund: Beiträge zusammengeführt. Bitte die "Bearbeiten"-Funktion benutzen

  2. #2
    Henry E.
    Moderator Avatar von Henry E.

    AW: Internet langsam

    Hallo SvenM97, und Willkommen

    Lasse uns doch mal ein paar Daten von System und Harware zukommen Windows Hilfe von Microsoft und bei uns mit vielen Tipps


  3. #3
    SvenM97
    bekommt Übersicht

    AW: Internet langsam

    Betriebsystemname Microsoft Windows 10 Pro
    Version 10.0.15063 Build 15063
    Weitere Betriebsystembeschreibung Nicht verfügbar
    Betriebsystemhersteller Microsoft Corporation
    Systemname DESKTOP-8G3RDOP
    Systemhersteller Gigabyte Technology Co., Ltd.
    Systemmodell B85M-D3H
    Systemtyp x64-basierter PC
    System-SKU To be filled by O.E.M.
    Prozessor Intel(R) Core(TM) i3-4170 CPU @ 3.70GHz, 3700 MHz, 2 Kern(e), 4 logische(r) Prozessor(en)
    BIOS-Version/-Datum American Megatrends Inc. F13, 19.06.2014
    SMBIOS-Version 2.7
    Version des eingebetteten Controllers 255.255
    BIOS-Modus UEFI
    Hauptplatinenhersteller Gigabyte Technology Co., Ltd.
    Hauptplatinenmodell Nicht verfügbar
    Hauptplatinenname Hauptplatine
    Plattformrolle Desktop
    Name [00000001] Realtek PCIe GBE Family Controller
    Adaptertyp Ethernet 802.3
    Produkttyp Realtek PCIe GBE Family Controller
    Installiert Ja
    PNP-Gerätekennung PCI\VEN_10EC&DEV_8168&SUBSYS_E0001458&REV_06\01000000684CE00000
    Letzte Zurücksetzung 17.02.2018 12:03
    Index 1
    Dienstname rt640x64
    IP-Adresse 192.168.178.27, fe80::857b:6311:13f8:70f1
    IP-Subnetz 255.255.255.0, 64
    Standard-IP-Gateway 192.168.178.1
    DHCP aktiviert Ja
    DHCP-Server 192.168.178.1

  4. #4
    Henry E.
    Moderator Avatar von Henry E.

    AW: Internet langsam

    Du schreibst dass keine Updates gezogen werden , aber dein System schreit förmlich danach ( ist schon sehr alt. Version 10.0.15063 Build 15063)

    Warum wird das nichts installiert?

  5. #5
    SvenM97
    bekommt Übersicht

    AW: Internet langsam

    Wenn ich unter Einstellungen auf Windows Update gehe findet der keine Updates. Kann ich das irgendwie manuell updaten?

  6. #6
    Henry E.
    Moderator Avatar von Henry E.

    AW: Internet langsam

    Da wirst Du dich mal hier durchwühlen müssen,

    https://www.deskmodder.de/wiki/index...ren_Windows_10

    Ganzwichtig sind aber : keine fremden AV-Scanner oder Optimierungstools
    Wolko bedankt sich.

  7. #7
    ntoskrnl
    gehört zum Inventar Avatar von ntoskrnl

    AW: Internet langsam

    Hat dein System dieses Verhalten direkt nach einer Neuinstalltion, ohne irgendwelche weitere Software zu installieren?

    Zitat Zitat von Henry E. Beitrag anzeigen
    Du schreibst dass keine Updates gezogen werden , aber dein System schreit förmlich danach ( ist schon sehr alt. Version 10.0.15063 Build 15063)
    Das ist doch einfach 1703 - kein Problem an sich, wird unterstützt.

  8. #8
    Sir_Bacon
    kennt sich schon aus
    Das geht mir genauso. Im Wlan Modus ist das Internet, nach Hochfahren des PCs, egal ob Edge oder Foxx, total langsam. Wlan zeigt 42 mbits und System ist auf aktuellem Stand. Bis sich das Ganze eingespielt hat, kann es bis zu über eine Stunde dauern. Hintergrundprogramme laufen keine, nur was Windows hat. Wlan, Router und PC neustarten, bringen keine Erfolge. Meine Vermutung: Die Geschwindigkeit wird für den Updateprozess verbraten, auch wenn keine da sind. Jeweils auf PC und Laptop tritt das Phänomen auf und bei unterschiedlichen Anschlüssen / Wohnorten.

  9. #9
    Henry E.
    Moderator Avatar von Henry E.

    AW: Internet langsam

    Was ist mit OneDrive? werden da Daten hin und her übertragen? oder andere Netzwerktätigkeiten?

  10. #10
    tkmopped
    gehört zum Inventar Avatar von tkmopped

    AW: Internet langsam

    Du kannst dir doch den Datendurchsatz in den Eigenschaften der Netzwerkverbindung in Echtzeit anzeigen lassen. Oder du holst dir das Webfrontend deines Routers auf den Bildschirm und schaust dort mal zu was geht. Auch die Einstellung des Internetzugangs wäre mal interessant zu erfahren.
    Dein Bios ist F13 (ich nehme mal an du hast Rev 2.0) aber es steht ein aktuelleres F15 vom 20.08.2015 im Support.

  11. #11
    AdminLizzy
    Jung genug um zu lernen Avatar von AdminLizzy

    AW: Internet langsam

    Sofern die angebotenen Lösungsmöglichkeiten nicht fruchten, die Netzwerkeinstellungen zurücksetzen und auf "privat" setzen.
    Oftmals kann dies helfen.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Internet langsam-netzwerk-zuruecksetzen.png  

  12. #12
    Sir_Bacon
    kennt sich schon aus
    One Drive ist aus. Nutze ich nur mit dem 950 ab und an. Bios F13 bitte erklären. Versuche immer alles auf dem laufenden zu halten. Netzwerk zurücksetzen hat bisher nie was gebracht und ist auf Privat. Interneteinstellungen sind alle auf automatisch. Wie bereits gesagt, 42mbits und das netz lahmt. Der Datendurchsatz scheint i.O.

  13. #13
    tkmopped
    gehört zum Inventar Avatar von tkmopped

    AW: Internet langsam

    Bios deines Motherboards ist laut deiner Sysinfo das alte F13. Es gibt zwei neuere Versionen und das letzte ist eben das F15. Dafür gibt es schließlich eine Supportseite des Herstellers. Wenn ich das finde , ...?
    Wenn ich mir deine IP-Adressen so anschaue hast du vermutlich eine Fritzbox als Router. Da kannst du doch in Echtzeit zuschauen, wie schnell deine Verbindung wirklich ist und was da gerade läuft. Auch in die Priorisierung kannst du mal reinschauen. Alleine, das nur ein PC bei dir so langsam scheint - nehm alle anderen Geräte aus dem Netz und mach mit diesem einen Speedtest.
    Alleine, das dein Bios so alt ist legt die Vermutung nahe, das es mit den Gerätetreibern genauso ist. Was dir der GM anzeigt ist in der Frage kaum Aussagekräftig.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163