Ergebnis 1 bis 5 von 5
Danke Übersicht2Danke
  • 1 Post By Terrier!
  • 1 Post By Preacher
Thema: Windows-Einstellungen schließt von alleine Guten Abend zusammen. Ich habe meine HDD auf eine SSD geklont (162.99.214) Nun habe ich ein Problem Nach dem Anklicken ...
  1. #1
    Preacher
    kennt sich schon aus

    Windows-Einstellungen schließt von alleine

    Guten Abend zusammen.
    Ich habe meine HDD auf eine SSD geklont (162.99.214)
    Nun habe ich ein Problem
    Nach dem Anklicken von Windows-Einstellungen öffnet sich kurz das Käschten, dann schließt es von alleine.
    Das gleiche passiert auch bei dem Store.

    Komisch ist, dass der Store zunächst funktionierte. Ich konnte einige Apps aktualisieren. Nun geht aber nicht mehr.
    Bitte euch um Hilfe :-)

  2. #2
    Terrier!
    gehört zum Inventar

    AW: Windows-Einstellungen schließt von alleine

    wer weiß was da noch alles nicht funktioniert.
    wenn man schon nicht neu clean installiert und irgendwelche Merkwürdige Probleme hat, sollte man wenigsten die 1,5 Stunden ein Inplace Update machen.
    https://www.deskmodder.de/wiki/index...ter_Windows_10
    tkmopped bedankt sich.

  3. #3
    Preacher
    kennt sich schon aus

    AW: Windows-Einstellungen schließt von alleine

    Danke ,

    Test läuft, werde berichten.

  4. #4
    tkmopped
    gehört zum Inventar Avatar von tkmopped

    AW: Windows-Einstellungen schließt von alleine

    Unabhängig davon gibt es auch noch die Problembehandlung. OK läuft ja nicht.
    Evtl. kommt man da noch über die alte Systemsteuerung hin.

  5. #5
    Preacher
    kennt sich schon aus

    AW: Windows-Einstellungen schließt von alleine

    Moin zusammen,

    es hat mit dem Inplace-Update geklappt. Spitze

    @tkmopped : Danke für deine Idee, aber alle anderen Wege an Steurungseinstellungebn zu gelangen waren tatsächlich verbaut.
    Selbst wenn man in ein Menüt kam war aufgrund nicht vorhandener Rechte Eingriffe nicht möglich.
    Ich kannte mir zwar selber Rechter erteilen (langer Weg, auch hier im Forum beschrieben :-) ) aber verändert hatte sich nichts.



    Das was sehr komisch war: Der Store ging zunächst noch. Nach einigen Updates dort, konnte ich kurz mal auf die Einstellungen zugreifen.
    Danach ging aber kein ZUgriff mehr, auch nicht auf den Store. Sehr, sehr komisch das ganze.
    Schönen Tag allen!
    Terrier! bedankt sich.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163