Ergebnis 1 bis 7 von 7
Thema: Alles im Netzwerk ist weg Moin Leute seit ein paar Tagen kanne ich unter Dieser PC nicht mehr keine NAS sehen. auch wenn ich Netzwerkadresse ...
  1. #1
    SteveHH
    Herzlich willkommen

    Alles im Netzwerk ist weg

    Moin Leute

    seit ein paar Tagen kanne ich unter Dieser PC nicht mehr keine NAS sehen. auch wenn ich Netzwerkadresse suchen anklicke, kann ich nur den OC sehen mehr nicht. Netzwerk ist auf privat gestellt.

    Netzwerklaufwerke die ich mal verbunden hatte sind komischer Weise noch da und auch ansprechbar.

    Weiss einer Rat.

    Danke

    Stephan

  2. #2
    Henry E.
    Moderator Avatar von Henry E.

    AW: Alles im Netzwerk ist weg

    Hallo SteveHH und Willkommen das könnte mit SMB zusammenhängen

    https://support.microsoft.com/de-de/...r-version-1709

  3. #3
    SteveHH
    Herzlich willkommen

    AW: Alles im Netzwerk ist weg

    Was komisch ist, bis vor 3 Tagen waren die NAS zu sehen im Netzwerk und nun plötzlich nicht mehr.
    Wie bekomme ich das wieder hin.
    es ist fast als wenn einer ein Tor geschlossen hat.

  4. #4
    PeteM92
    gehört zum Inventar

    AW: Alles im Netzwerk ist weg

    Jetzt war ja gerade mal wieder Patchday, da kann es schon mal vorkommen, daß sich Windows etwas anders verhält.
    Wenn es wirklich an SMB1 liegt, kannst Du das einfach wieder zuschalten.
    Hier mal ein Bild in Ergänzung zum Link in Post #2

    Alles im Netzwerk ist weg-smb1.png

  5. #5
    SteveHH
    Herzlich willkommen

    AW: Alles im Netzwerk ist weg

    Also in dem Eintrag war nur der Autmatic Removal und aktiviert. Alle anderen Einträge wie auf dem Bild gar nicht.

  6. #6
    tkmopped
    gehört zum Inventar Avatar von tkmopped

    AW: Alles im Netzwerk ist weg

    Netzwerkerkennung an, automatisch verbinden an, Antivierenprodukt kontrollieren, Schnellstart und Ruhezustände kontrollieren undevtl. deaktivieren
    Wenn das nicht hilft in der GUI der NAS Verbindung mal neu eintrichten und Standby und WOL überprüfen.
    Manchmalhilft auch ein kompletter Neustartdes NAS! Oder der Switches , wenn vorhanden.

  7. #7
    SteveHH
    Herzlich willkommen

    AW: Alles im Netzwerk ist weg

    Ich habe jetzt den Radikalschritt gemacht. System platt gemacht. Hat eine Stunde gedauert. Da der Rechner nur zur Videoberechnung benutzt wird, war das aufspielen der Programme auch nicht soooo dramatisch.

    Danke an Eure guten Tips


    Stephan

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162