Ergebnis 1 bis 11 von 11
Danke Übersicht9Danke
  • 3 Post By Henry E.
  • 3 Post By Silver Server
  • 1 Post By MB_81
  • 1 Post By Tetzlav
  • 1 Post By xykar
Thema: Windows 10 nach Installation aufgrund eines Problems nicht betriebsbereit Hallo liebe Community, ich habe gestern Windows 10 64bit (Stand April 2018) von einem USB Stick neu installiert. Die Installation ...
  1. #1
    MB_81
    Herzlich willkommen

    Windows 10 nach Installation aufgrund eines Problems nicht betriebsbereit

    Hallo liebe Community,

    ich habe gestern Windows 10 64bit (Stand April 2018) von einem USB Stick neu installiert. Die Installation lief auch ohne Probleme durch. Den Stick habe ich mit dem von Microsoft Empfohlenen DVD USB Tool erstellt.

    Nachdem die Installationsroutine fertig war und Windows neu gestartet hat, wurde mir folgende Meldung angezeigt:
    Windows 10 nach Installation aufgrund eines Problems nicht betriebsbereit-fehler_neustart.jpg
    Ich habe auf weiter geklickt und musste mein W-LAN einrichten. Nach der Einrichtung kommt wieder ein blauer Bildschirm mit einer "Einen Moment bitte..." Meldung. Eine gewisse Zeit später startet der PC neu und das ganze geht von vorne los. Wenn der "Einen Moment bitte..." Bildschirm kommt passiert etwas im Hintergrund, ich schätze Windows versucht Updates zu installieren/zu downloaden so wie es in der ersten Meldung angezeigt wird.

    Den ganzen Vorgang habe ich gestern zwei Stunden immer wieder durchgemacht, ohne das Windows normal gestartet ist. Ich habe auch zwei mal komplett neu installiert, es kommt immer wieder diese Meldung und dann der Wartebildschirm.

    Ich hatte erst die Vermutung das Windows Probleme mit der m.2 SSD von Samsung hat (960 Evo 250 GB), diese wird aber im Bios erkannt und ich kann sie bei der Windows Installation normal auswählen.

    Die Config vom Rechner ist:
    Gigabyte GA-AB350N Gaming WIFI
    m.2 SSD Samsung 960 Evo 250 GB
    G.Skill Trident 3200 16 GB
    AMR Ryzen 2700x

    Ich finde auch im Netz keinerlei Informationen zu diesem Problem. Hatte jemand von euch schon mal diese Meldung? Habe wirklich keine Ahnung wie ich hier weiter komme.

    Besten Dank für jegliche Unterstützung!

    Gruß

    Michael

  2. #2
    Henry E.
    Moderator Avatar von Henry E.

    AW: Windows 10 nach Installation aufgrund eines Problems nicht betriebsbereit

    Hallo MB_81 und Willkommen , Wenn das Wlan nicht geht probiere es mit LAN-Kabel , oder stelle per USB-Stick die Treiber bereit, die benötigt werden,
    Silver Server, MB_81 und Terrier! bedanken sich.

  3. #3
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: Windows 10 nach Installation aufgrund eines Problems nicht betriebsbereit

    Wenn Du ins Bios gehst ist da die M.2 SSD immer noch erkannt?
    Steht die m.2 SSD an erster boot Option.
    Ich würde mit das Windows 10 noch mal neu auf den Stick ziehen und dann die Installation noch mal probieren.
    Zur Beginn der Installation alle Partitionen löschen. Den Rest dem Programm selbst überlassen. Nur den Anweisungen auf dem bildschirm folgen. Das Windows 10 direkt von der Microsoft Seite herunter laden.
    https://www.microsoft.com/de-de/soft...load/windows10
    Henry E., MB_81 und Terrier! bedanken sich.

  4. #4
    MB_81
    Herzlich willkommen

    AW: Windows 10 nach Installation aufgrund eines Problems nicht betriebsbereit

    Hallo und vielen Dank für die Antworten!

    Hallo MB_81 und Willkommen , Wenn das Wlan nicht geht probiere es mit LAN-Kabel , oder stelle per USB-Stick die Treiber bereit, die benötigt werden,
    LAN-Kabel werde ich später mal probieren. Hatte ja die Zugangsdaten zum Router eingegeben und der Meinung das die W-LAN Verbindung steht. Der Zeigt mir ja leider nicht mehr an als auf dem Screenshot zu sehen, welche Treiber könnten das denn sein?

    Wenn Du ins Bios gehst ist da die M.2 SSD immer noch erkannt?
    Steht die m.2 SSD an erster boot Option.
    Ich würde mit das Windows 10 noch mal neu auf den Stick ziehen und dann die Installation noch mal probieren.
    Zur Beginn der Installation alle Partitionen löschen. Den Rest dem Programm selbst überlassen. Nur den Anweisungen auf dem bildschirm folgen. Das Windows 10 direkt von der Microsoft Seite herunter laden.
    https://www.microsoft.com/de-de/soft...load/windows10
    Ja die m.2 wird erkannt, ist auch die einzige Festplatte die ich aktuell eingebaut habe. Wird auch entsprechend als Boot option erkannt. USB Stick habe ich natürlich auch entfernt nachdem die Installation fertig war. Das Image das ich verwendet habe war genau von der von dir verlinkten Seite. Werde das später mal auf einen anderen Stick ziehen. Bekomme später noch einen original MS USB Stick mit einer älteren Windows 10 Version. Hoffe das das funktioniert.

    Gruß

    Michael
    Silver Server bedankt sich.

  5. #5
    Henry E.
    Moderator Avatar von Henry E.

    AW: Windows 10 nach Installation aufgrund eines Problems nicht betriebsbereit

    welche Treiber könnten das denn sein?
    Wlantreiber z.Bsp

  6. #6
    xykar
    Herzlich willkommen

    AW: Windows 10 nach Installation aufgrund eines Problems nicht betriebsbereit

    Hallo Zusammen,

    nach meinem Sysprep von Windows 10 1803 hänge ich genauso in dem Fenster fest, wie es hier gezeigt wurde. Gibt es dazu eine Lösung? Wenn ich in dem Fenster auf weiter klicke, lande ich leider immer wieder in dieser Anzeige.

    mfg Sören

  7. #7
    Tetzlav
    Computer-Honk Avatar von Tetzlav

    AW: Windows 10 nach Installation aufgrund eines Problems nicht betriebsbereit

    Hallo

    Zitat Zitat von xykar
    nach meinem Sysprep von Windows 10 1803 hänge ich genauso in dem Fenster fest, wie es hier gezeigt wurde. Gibt es dazu eine Lösung? Wenn ich in dem Fenster auf weiter klicke, lande ich leider immer wieder in dieser Anzeige.
    Zitat Zitat von Henry E.
    Wenn das Wlan nicht geht probiere es mit LAN-Kabel
    Mit LAN-Kabel sollte Windows 10 funktionsfähig installiert werden können. Danach sollten die Router-Konfiguration für WLAN und die Zugangsdaten des Providers überprüft werden.
    Anschließend Board- und Graka-Treiber (wenn nicht onboard) installieren.

    Ist das WLAN onboard oder via Adapter (Steckkarte oder USB-Stick)?
    Bei onboard ist der WLAN-Treiber Bestandteil des Board-Treibers (Chipsatz-Treiber).
    Bei WLAN via Karte oder Stick den WLAN-Treiber des Herstellers installieren und WLAN-Netzwerk konfigurieren.

    Die Umstellung von LAN auf WLAN am PC / Laptop ist dann eigentlich kein Problem.

    LG Tetzlav
    yellow bedankt sich.

  8. #8
    xykar
    Herzlich willkommen

    AW: Windows 10 nach Installation aufgrund eines Problems nicht betriebsbereit

    Hallo nochmal.
    Habe das Problem selbst lösen können. Ich hatte den Dienst App-Vorbereitung deaktiviert. Dies scheint nach dem Sysprep beim wieder einspielen zu Problemen zu führen. Warum auch immer. Wenn man den Dienst aber wieder aktiviert geht alles seinen gewohnten Gang.
    mfg
    Henry E. bedankt sich.

  9. #9
    tkmopped
    gehört zum Inventar Avatar von tkmopped

    AW: Windows 10 nach Installation aufgrund eines Problems nicht betriebsbereit

    Wie es funktioniert steht schon da. Installation mit Netzwerkverbindung und gut.

    @ MB81 OT: Bist du sicher, das du einen R7 2700X auf diesem ITX-Board betreiben willst? Womöglich noch in einem ITX-Gehäuse? Da wirst du garantiert innerhalb kürzester Zeit ein Hitzeproblem bekommen. Das Gehäuse muß richtig gut durchlüftet werden und vor allem der Chipsatz und die Spannungswandler brauchen Kühlung. Das wird durch die eingesteckte Grafikkarte massiv behindert! Durch die oberhalb des Boards dahinkokelnden Bauteile wird die unterhalb liegende SSD auch noch enormen Belastungen unterworfen. Dort im Keller kommt einfach keine Kühlluft an. NVME-SSD neigen ja fast alle zum hitzigen Temperament.
    Nur mal so ein Hinweis von mir.

  10. #10
    xykar
    Herzlich willkommen

    AW: Windows 10 nach Installation aufgrund eines Problems nicht betriebsbereit

    Zitat Zitat von tkmopped Beitrag anzeigen
    Wie es funktioniert steht schon da. Installation mit Netzwerkverbindung und gut.
    Ich vermute, dass bezieht sich auf mich. Daher kann ich nur sagen, dass ich mich hier nicht geäußert hätte, wenn es bei mir mit einer Netzwerkanbindung einfach funktioniert hätte Ich hing dort nämlich in einer Schleife fest.

    mfg

  11. #11
    Terrier!
    gehört zum Inventar

    AW: Windows 10 nach Installation aufgrund eines Problems nicht betriebsbereit

    Danke für Thread ausgraben! 22.05.18
    Ob dein Problem nun wirklich genau das Gleiche ist, ist auch nicht klar:
    Der TE hatte doch neu installiert, und kann ja gar nicht in Widdows Diensten (App-Vorbereitung) irgendwas verstellen.

    @ MB81 OT: Bist du sicher, das du einen R7 2700X auf diesem ITX-Board betreiben willst?
    macht er jetzt schon seit 4 Monaten!

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163