Ergebnis 1 bis 7 von 7

Thema: Fehler nach hochfahren: Ladefehler und Bildschirmaussetzer

  1. #1
    juliusM
    Herzlich willkommen

    Fehler nach hochfahren: Ladefehler und Bildschirmaussetzer

    Hallo zusammen,

    ich habe folgendes Problem:

    nach dem Hochfahren (das hochfahren klappt einwandfrei) wird neben der Maus ständig das Ladesymbol angezeigt und die Icons auf dem Destop laden nicht. Außerdem wird der Bildschirm ca. alle 2 Sekunden für eine Sekunde schwarz.

    Es ist nicht möglich ein Programm zu öffen oder irgendetwas zu clicken.

    Im Sperrbildschirm und im abgesicherten Modus gibt es keine dieser Probleme.

    Ich habe leider bei meiner Recherche keine Lösung für dieses Problem gefunden.

    Könnte mir jemand "idotenfreudlich" erklären, wie in diesem Fall vorzugehen zu ist?

    Vielen Dank im Vorraus.

  2.   Anzeige

     
  3. #2
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: Fehler nach hochfahren: Ladefehler und Bildschirmaussetzer

    Bitte erst mal die Daten des Rechners nennen.
    Könnte ein Treiber Problem sein?
    Alle Treiber kontrollieren und neu installieren.
    Mit dem Treiber der Grafikkarte anfangen.
    Das Antivirus Programm deinstallieren. Statt dessen den Windows Defender benutzen.

  4. #3
    juliusM
    Herzlich willkommen

    AW: Fehler nach hochfahren: Ladefehler und Bildschirmaussetzer

    Hallo Silver Server,

    Danke für die schnelle Rückmeldung.

    Prozessor: Intel Core i5.4690 CPU
    Grafikkarte: AMD Radeon R9 200 Series
    Betriebssystem: WIndows 10 Pro
    Anti-Virus: Bit-Defender

    Ist es möglich im abgesicherten Modus die Treiber ohne Weiteres neuzuinstallieren bzw die Antivirus zu löschen?
    Im normalen Modus ist dies aufgrund der beschrieben Probleme leider nicht möglich.

    Wie ist weiter vorzugehen?

  5. #4
    Henry E.
    Moderator Avatar von Henry E.

    AW: Fehler nach hochfahren: Ladefehler und Bildschirmaussetzer

    Hallo juliusM und Willkommen , wenn Du Zeit hast trage deine Hardwaredaten besser in eure Profildaten ein

  6. #5
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: Fehler nach hochfahren: Ladefehler und Bildschirmaussetzer

    ja ,das kannst Du im Abgesicherten Modus alles machen.

    Wenn du den Bit Defender deinstalliert hast anschließend Reste mit dem Entfernungstool auch beseitigen.
    Bitdefender Uninstall Tool 2018 - Download - COMPUTER BILD

  7. #6
    juliusM
    Herzlich willkommen

    AW: Fehler nach hochfahren: Ladefehler und Bildschirmaussetzer

    Ich habe im abgesicherten Modus den Grafiktreiber aktuallisiert und Bitdefender deinstalliert (auch mit Tool).

    Das Problem liegt leider weiterhin vor.

  8. #7
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: Fehler nach hochfahren: Ladefehler und Bildschirmaussetzer

    Du kannst auch alle andren Treiber im Abgesicherten Modus aktualisieren, neu installieren.
    Du kannst aber auch gleich formatieren und das System neu installieren.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •