Ergebnis 1 bis 5 von 5
Danke Übersicht6Danke
  • 1 Post By Rolf_K
  • 4 Post By Grisu_1968
  • 1 Post By kilia
Thema: PC/Arbeitsstation wird im Explorer/Netzwerk nicht angezeigt... Moin-moin die "Gemeinde", habe mal wieder ein merkwürdiges Verhalten - entweder von mir oder vom Netzwerk... Das Netzwerk besteht aus ...
  1. #1
    kilia
    kennt sich schon aus

    Böse PC/Arbeitsstation wird im Explorer/Netzwerk nicht angezeigt...

    Moin-moin die "Gemeinde",

    habe mal wieder ein merkwürdiges Verhalten - entweder von mir oder vom Netzwerk...

    Das Netzwerk besteht aus 2 Computern (es gibt noch 2 andere Maschinen, die aber nix mit diesen 2 zu tun haben = andere Arbeitsgruppe + laufen nur manchmal+haben arbeitstechnisch keinerlei Gemeinsamkeiten!).

    Der eine heißt "SVR", der andere "AUDIOPC", beide haben Win10Pro V1803 (siehe Bild1) und laufen in einem "PRIVATEN NETZWERK" (siehe Bild 2).

    Wenn ich nun auf dem "AUDIOPC" den Explorer aufrufe und links auf NETZWERK gehe, taucht der "SVR" aber nicht in der Anzeige auf (siehe Bild 3). Gehe ich dann aber über die EINGABEAUFFORDERUNG, kann ich eine neue Anzeige mit \\svr erzwingen, es wird dann rechts genau der Inhalt des "SVR" angezeigt (siehe Bild 4). Auch ein Mappen des "SVR" auf ein lokales Laufwerk (z.B. "S:") ist genau so problemlos möglich wie der Zugriff auf die Inhalte = Lesen/Schreiben/Löschen.

    Warum zum Henker bekomme ich keine gewöhnliche Anzeige, weder durch neu booten noch längeres Warten bringt die gewohnte Netzwerkanzeige zurück...

    Wo liegt mein Denkfehler, was habe ich falsch konfiguriert?!? Habe auch den Benutzer geprüft hinsichtlich Zugriffsrechten (auf beiden Maschinen gibt es übrigens einen gleichlautenden Benutzer, sogar mit gleichem Kennwort) und auch mal probeweise bei beiden Maschinen sowohl ANTIVIR als auch die Windows-Firewall deaktiviert, es ändert sich aber nix an dem Verhalten.

    Nun denn, liebe Experten, vielleicht habt Ihr ja bei dem schönen Wetter am Wo'ende nichts sinnvolles vor , ich warte gespannt auf Eure Inspirationen...
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken PC/Arbeitsstation wird im Explorer/Netzwerk nicht angezeigt...-win-c.jpg   PC/Arbeitsstation wird im Explorer/Netzwerk nicht angezeigt...-win10.jpg   PC/Arbeitsstation wird im Explorer/Netzwerk nicht angezeigt...-win-a.jpg   PC/Arbeitsstation wird im Explorer/Netzwerk nicht angezeigt...-win-b.jpg  

  2. #2
    Rolf_K
    Gesperrt

    AW: PC/Arbeitsstation wird im Explorer/Netzwerk nicht angezeigt...

    Gute Nacht :-)

    Hast Du smb v1 aktiviert? Sowie die Dienste: Funktionssuchanbieter und Funktionssuche-Ressourcenveröffentlichung? Beide müssen auf automatisch stehen.

    Wegen smb v1 MS eiert da rum, mal aktiviert mal nicht aktiviert. Ist unter Features zu finden. Nun hier keine Diskussion über smb v1! Bei vielen Systemen ist das noch notwendig. Rolf
    kilia bedankt sich.

  3. #3
    kilia
    kennt sich schon aus

    AW: PC/Arbeitsstation wird im Explorer/Netzwerk nicht angezeigt...

    Hallo Rolf,

    danke für Deine Antwort - ja, das mit SMB und v1 ist mir jetzt auch wieder eingefallen, muss ich mal morgen checken, ob es was verändert...

    Neu ist mir die Erwähnung bzgl. "Funktionssuchanbieter" und der andere Krempel, auch da werde ich natürlich sofort ein Auge drauf werfen!!!

    Aber jetzt, wie Du schon vorgeschlagen hast, ist erstmal Nachtruhe angesagt...

  4. #4
    Grisu_1968
    Staatl gepr. Wirtschafter Avatar von Grisu_1968

    AW: PC/Arbeitsstation wird im Explorer/Netzwerk nicht angezeigt...

    Wenn du alles so eingerichtet hast wie da: https://www.drwindows.de/windows-10-...n-windows.html und andere PC´s werden nicht angezeigt! Deaktiviere noch mal SMB v1 starte denn PC neu und aktiviere noch mal SMB v1 und starte dein PC noch mal neu. Ich hatte gestern an einem Notebook das die Letzten 5 Wochen nicht mehr eingeschaltet gewesen ist ein ähnliches Problem und ich musste erst SMB v1 Ausschalten und wieder Einschalten das wieder alle PC´s im Netzwerk angezeigt werden.
    yellow, Henry E., kilia und 1 weitere bedanken sich.

  5. #5
    kilia
    kennt sich schon aus

    AW: PC/Arbeitsstation wird im Explorer/Netzwerk nicht angezeigt...

    Hi Grisu,

    auch Dir danke für's antworten!

    Habe sowohl Deinen als auch den Ratschlag von Rolf beachtet, ab Montag (jetzt ist schließlich auch mal Wo'ende...!) werde ich alles checken und dann Rückmeldung geben!

    LG Kilia
    Rolf_K bedankt sich.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162