Ergebnis 1 bis 8 von 8
Danke Übersicht3Danke
  • 1 Post By Iskandar
  • 1 Post By makodako
  • 1 Post By Iskandar
Thema: Windows Anmeldung Hallo Habe ein Problem das beim Anmeldebildschirm immer steht es kann keine Verbindung zum Internet hergestellt werden. Außerdem werden immer ...
  1. #1
    Cornu
    Herzlich willkommen

    Windows Anmeldung

    Hallo
    Habe ein Problem das beim Anmeldebildschirm immer steht es kann keine Verbindung zum Internet hergestellt werden.
    Außerdem werden immer 2 Nutzer angezeigt obwohl kein Gastzugang aktiviert habe.
    Habe auch unter netplwiz schon eingestellt das kein Kennwort eingeben muss.
    Hatte dieses Problem früher schonmal und extra deswegen neu installiert worauf jetzt kein Bok habe.
    Habe grad ein inplace upgrade gemacht hat auch nix geholfen.
    Weiß jemand zufälligerweise wie man das Problem beheben kann?
    Gruß Cornelius

  2. #2
    edv.kleini
    Win10 hat mich am Wickel Avatar von edv.kleini

    AW: Windows Anmeldung

    Hallo Cornu und Willkommen hier im DrWindows Forum!

    1. Welche Windows Version nutzt Du genau?
    Bitte mit "Winver" in der Such und Adresszeile abfragen und hier posten!

    2. Kommst Du ins Internet wenn Du Dich lokal angemeldet hast?

    3. Ist in der Takleiste das Bild für die NW-Verbindungen so wie im Bild zu erkennen?

    4. Was für eine Netztwerk Verbindung nutzt Du genau... Drahtlos oder Kabel ?

    Des Weiteren schaue auch mal bitte in diesen Link hier rein:

    http://www.drwindows.de/windows-10-d...ml#post1305026
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Windows Anmeldung-unbenannt.png  
    Geändert von edv.kleini (31.07.2018 um 14:20 Uhr) Grund: Ich und meine rechdshraipungk

  3. #3
    Iskandar
    gehört zum Inventar Avatar von Iskandar

    AW: Windows Anmeldung

    Hallo Cornu
    Hast du vielleicht den integrieren Systemadministrator aktiviert,der nun als zweiter Nutzer angezeigt wird?
    Hast du ein MS - oder Lokal Konto ?Bitte auch die Fragen von edv.kleini erst beantworten.
    Wenn du das Icon siehst aus seinem Screen,ist da was Gelbes drauf oder gar etwas rotes.?
    Bei WiFi sieht es so aus und wenn du das Icon rechts anklickst,kannst du schon als erstes mal Troubleshoot machen.
    Öffne auch mal den Gerätemanager und schau ob da gelbe Ausrufezeichen sind.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Windows Anmeldung-wifi.png   Windows Anmeldung-wifi2.png  
    edv.kleini bedankt sich.

  4. #4
    Cornu
    Herzlich willkommen

    AW: Windows Anmeldung

    Danke für die Hilfe.
    Windows Version ist 1803.
    Komme immer ins Internet nur am Anmeldebildschirm komischerweise nicht.
    Ja das Bild ist unten aufgeführt in der Taskleiste.
    Ich nutze nur Kabelverbindungen.
    Wie erfahre ich ob ich den integrierten Systemadministrator aktiviert habe?
    Habe ihn nicht wissentlich aktiviert, es wird ein 2. Nutzer angezeigt aber habe es nicht so eingestellt dass war mit einmal von ganz alleine.
    Habe ein MS Konto.
    Nein dort ist nichts rotes erkennen.
    Es sind im Geräte Manager keine Ausrufezeichen.
    Habe meinen PC schon wieder neu aufgesetzt, aber mich stört dieses Problem weil das schonmal hatte.
    Habe das Gefühl das es mit dem integrierten Systemadministrator zusammenhängt.
    Jetzt weiß ich wieder wie das passiert ist habe im msconfig die 2. Windowsstartdatei gelöscht von der alten Instalation weil beim Start immer 2 Windows Versionen angezeigt wurden.

  5. #5
    makodako
    gehört zum Inventar

    AW: Windows Anmeldung

    Wenn bei dir 2 Windows Versionen angezeigt wurden nach einer Neuinstallation, dann hast du nicht richtig installiert.

  6. #6
    Cornu
    Herzlich willkommen

    AW: Windows Anmeldung

    Ja das stimmt, nutze auch immer das Erase Programm im Bios bloß da dann 1 mal nicht.
    Ja stimmt wenn man die Festplatte vorher ordentlich löscht dann hat man auch keine alte Windows Installation mehr drauf.
    Werde das auch in zukunft immer beachten.

  7. #7
    makodako
    gehört zum Inventar

    AW: Windows Anmeldung

    Bitte nicht vor der Installation die Partitionen selber löschen, da liegt der gravierende Fehler. Während der Installation auf "Benutzer definiert" klicken und alle Partitionen löschen und dann auf "weiter" klicken. Den Rest macht Windows dann automatisch und am Ende passt es dann.
    ThorstenBerlin bedankt sich.

  8. #8
    Iskandar
    gehört zum Inventar Avatar von Iskandar

    AW: Windows Anmeldung

    Hallo Cornu
    Dieses User Icon siehst du bei der Anmeldung,falls der SystemAdmin activ ist Um ihn zu deaktivieren musst du einen CMD Befehl als admin eingeben net user Administrator /active:no

    Nachtrag.Wichtig.
    Beor du gegebenenfalls den Systemadmin deaktiierst,stell sicher,dass du als User mit Adminrechten bist.
    Falls du nur Standarduser währst,gäbe es wohl Probleme,dass du nicht mehr als Administrator berechtigt bist. Das ist nur Eine Überlegung.In Fact weiss ich nicht ob das so passieren könnte.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Windows Anmeldung-admin.png  
    Geändert von Iskandar (28.07.2018 um 22:24 Uhr)
    Cornu bedankt sich.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162