Ergebnis 1 bis 6 von 6
Danke Übersicht7Danke
  • 1 Post By PeterK
  • 2 Post By gial
  • 1 Post By wetterauer
  • 3 Post By Terrier!
Thema: Datenträger nach Clonen in der Datenträgerverwerwaltung doppelt? Hallo zusammen, ich habe da ein Problemchen mit meiner SSD. Zur Vorgeschichte: Ich hatte das Betriebssystem auf eine 128 GB ...
  1. #1
    wetterauer
    nicht mehr wegzudenken

    Datenträger nach Clonen in der Datenträgerverwerwaltung doppelt?

    Hallo zusammen, ich habe da ein Problemchen mit meiner SSD.

    Zur Vorgeschichte: Ich hatte das Betriebssystem auf eine 128 GB SSD (C) und die Programme auf einer 250 GB SSD (D) . Jetzt habe ich mir eine 500GB SSD eingebaut und wollte beide Partitionen darauf migrieren.

    Mit Acronis habe ich C: auf die neue Platte geclont. Hat soweit funktioniert nur zwei Dinge sind auffällig:

    1. Der Start von Windows dauert sehr viel länger wie vorher.
    2. In der Datenträgerverwaltung ist das Laufwerk doppelt vorhanden (siehe Anhang).

    Im Explorer taucht das Laufwerk nur einmal auf.

    So richtig etwas gefunden habe ich bisher noch nicht. Hat da jemand einen Tipp für mich?

    sfc /scannow und dism habe nichts Negatives gefunden.

    Danke schon mal.

    -unbenannt.jpg

    @edit: Die 500er war vor der Aktion schon als Datengrab drinne. Evt. hat es etwas damit zu tun?

    @edit: Eigene Blödheit, sorry!

    Wenn man noch eine 500er HD drinne hat und Durcheinander macht, dann hat man zwei 500er in der Verwaltung. Und von einer HDD mit 5400 U/min startet auch Windows langsam. Oh Mann.... ist zu heiß wahrscheinlich.
    Geändert von wetterauer (07.08.2018 um 22:52 Uhr)

  2. #2
    PeterK
    gehört zum Inventar Avatar von PeterK

    AW: Datenträger nach Clonen in der Datenträgerverwerwaltung doppelt?

    Das ist Windows glaube ich ziemlich egal wozu die 500GB SSD zuvor verwendet worden ist, was mich aber wundert wo ist deine Bootpartition ab geblieben?

    Ich nutze Acronis auch schon ziemlich lange aber so ein Seltsames Phänomen ist mir Persönlich noch nie unter gekommen.
    wetterauer bedankt sich.

  3. #3
    gial
    lernt immer noch dazu Avatar von gial

    AW: Datenträger nach Clonen in der Datenträgerverwerwaltung doppelt?

    In der Datenträgerverwaltung ist das Laufwerk doppelt vorhanden (siehe Anhang).
    Im Explorer taucht das Laufwerk nur einmal auf.
    Wenn du der im Explorer nicht sichtbaren Partition in der Datenträgerverwaltung einen Laufwerksbuchstaben gibst, ist es auch im Explorer zu sehen.
    wetterauer und Henry E. bedanken sich.

  4. #4
    wetterauer
    nicht mehr wegzudenken

    AW: Datenträger nach Clonen in der Datenträgerverwerwaltung doppelt?

    Ihr habt ja beide Recht. Ich habe zu spät bemerkt, dass ich da mit zwei Platten arbeite. Ich hatte das Image auf die HDD anstatt auf die SSD gespielt
    gial bedankt sich.

  5. #5
    Terrier!
    gehört zum Inventar

    AW: Datenträger nach Clonen in der Datenträgerverwerwaltung doppelt?

    Irgendwann sollte man na klar auch mal richtig clean installieren und nicht immer nur clonen.

    Dann hat man auch eine Bootpartition die es ja nun immerhin schon seit Vista /Win7 selbst im uralten MBR Modus gibt.
    Dann würde Windows bestimmt auch noch schneller starten.

    Aber wie man sieht startet Windows 10 auch noch wenn man wie zu XP Zeiten alles in C: hat.

    (und wer weiß was noch für ein Platten und Partitionschaos.)

    Von Uefi GPT Modus rede ich mal gar nicht erst.
    oder hat dein MSI Krait Gaming 3X Z-170 Super Teil etwa kein UEFI Bios.
    gial, makodako und Henry E. bedanken sich.

  6. #6
    wetterauer
    nicht mehr wegzudenken

    AW: Datenträger nach Clonen in der Datenträgerverwerwaltung doppelt?

    Was der Satz mit dem Plattenchaos soll, verstehe ich nicht ganz. Das ist einfache eine Mutmassung von Dir.

    Aber um dich zu beruhigen: Ich habe eine Platte mit zwei Partitionen für BS und Programme, eine Datenplatte und eine Sicherungsplatte. Letztere Beiden nur mit einer Partition. Liegt denke ich im üblichen Rahmen.

    Der Screenshoot bildet ja nicht das neu aufgespielte System ab.

    GPT könnte ich machen, da ich aber kein Secure-Boot nutze und auch keine 4TB-Platten habe, hatte ich damals keinen Sinn gesehen.

    Eine Neuinstallation ist nie verkehrt, das streite ich gar nicht ab. Aber wenn man von dem von mir gemachten dummen Fehler der Plattenverwechslung absieht, läuft mein System einwandfrei und auch die Bootzeit ist völlig ok.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163