Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 15 von 17
Danke Übersicht1Danke
Thema: LAN langsam... Hallo alle zusammen, bin verzweifelt u. melde mich jetzt nach längerer Zeit mal wieder. Habe folgendes Problem: Mein Desktop PC ...
  1. #1
    HermannGo
    kennt sich schon aus

    LAN langsam...

    Hallo alle zusammen,

    bin verzweifelt u. melde mich jetzt nach längerer Zeit mal wieder.

    Habe folgendes Problem:

    Mein Desktop PC ist über ein LAN - Kabel mit dem Internet verbunden.
    Habe eine 50000 Leitung. Leider werden bei diversen Speedtest´s im Internet nur ca. 30000 erreicht.

    Wenn ich aber mein Laptop am gleichen Kabel anstecke, erreiche ich 45 - 48000 ?!
    Auch meine Handys u. ein Tablet erreichen fast die volle Bandbreite.

    - Norton Antivirus deaktiviert. Ohne Erfolg.

    - Einstellungen der LAN - Karte angepasst. Ohne Erfolg.

    - Zweite LAN - Karte (PCIe) eingebaut. Ohne Erfolg (Ebenfalls nur 30000).


    Da der Laptop über dasselbe Kabel ca. 18000 mehr Leistung bringt, bin ich jetzt wirkklich
    ratlos?

    System:

    Ryzen 1600X
    Gigabyte AB350 Gaming

  2. #2
    Henry E.
    Moderator Avatar von Henry E.

    AW: LAN langsam...

    Hallo HermmannGo , wie sieht denn der Status des Adapters aus?

    LAN langsam...-img_33.png

  3. #3
    HermannGo
    kennt sich schon aus

    AW: LAN langsam...

    Hallo Henry,

    100MBits

  4. #4
    Henry E.
    Moderator Avatar von Henry E.

    AW: LAN langsam...

    Dann brauchst Du dich nicht wundern, schau mal was im Router bei den LAN_Ausgängen eingestellt ist, normal sollte da auch Gigabit stehen

    LAN langsam...-img_33.png

  5. #5
    HermannGo
    kennt sich schon aus
    okay ich sehe mal nach...

    Finde grade die Einstellung nicht. FritzBox 7490

    Aber das Laptop funktioniert doch mit den Einstellungen an der FritzBox?

    Im Router stehen 100 MBit
    Geändert von Henry E. (13.08.2018 um 14:52 Uhr) Grund: Beiträge zusammengeführt. Bitte die "Bearbeiten"-Funktion benutzen

  6. #6
    Henry E.
    Moderator Avatar von Henry E.

    AW: LAN langsam...

    Schau mal hier

    LAN langsam...-img_034.png

  7. #7
    HermannGo
    kennt sich schon aus

    AW: LAN langsam...

    LAN langsam...-111.png

    Habe nur dieses Fenster...

  8. #8
    Henry E.
    Moderator Avatar von Henry E.

    AW: LAN langsam...

    unter Netzwerk



    Zeige mir mal die Netzwerkkarten im Gerätemanager

    LAN langsam...-img_035.png

  9. #9
    HermannGo
    kennt sich schon aus
    LAN langsam...-lan.png

    FritzBox

    LAN langsam...-nw.png

    Geräte
    Geändert von Henry E. (13.08.2018 um 15:06 Uhr) Grund: Beiträge zusammengeführt. Bitte die "Bearbeiten"-Funktion benutzen

  10. #10
    Henry E.
    Moderator Avatar von Henry E.

    AW: LAN langsam...

    Schliesse das LAN Kabel mal an LAN Anschluss 1 an bei der Box

  11. #11
    HermannGo
    kennt sich schon aus

    AW: LAN langsam...

    Ist auf LAN1

  12. #12
    Henry E.
    Moderator Avatar von Henry E.

    AW: LAN langsam...

    Hast Du einen Wackelkontakt an der PC Buchse oder noch ein anderes Kabel, lt Lan-Karte-Treiber und Router muss Gbit/s ankommen

  13. #13
    HermannGo
    kennt sich schon aus

    AW: LAN langsam...

    Habe das Kabel schon getauscht u. bin auf der Buchse der neuen LAN - Karte.
    Hast du gesehen? Da ist auch noch ein Powerline dazwischen?

  14. #14
    Henry E.
    Moderator Avatar von Henry E.

    AW: LAN langsam...

    Danke für die Info, sehe es gerade sehr schwach,
    Powerline sind die größten Fehlerquellen die man sich vorstellen kann, das steht auch was von 131 bit/s , das ist der Fehler , versuche es mit längerem Kabel, die dürfen bis 100 mtr lang sein

    Kannst Ja auch mal durchchecken https://www.computerwissen.de/hardwa...sschalten.html

  15. #15
    HermannGo
    kennt sich schon aus

    AW: LAN langsam...

    Okay. Werde ich versuchen. Danke dir...

Seite 1 von 2 1 2 LetzteLetzte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163