Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 15 von 27

Thema: Seiten laden nicht trotz Internetverbindung

  1. #1
    Lumich29
    bekommt Übersicht

    Seiten laden nicht trotz Internetverbindung

    Moin an alle,

    Ich habe gestern unseren neuen Glasfaseranschluss in Betrieb genommen. Das Haus ist Vernetzt alle Geräte (PC, Laptop, Mobilgeräte) laufen soweit und sind über Kabel und WLAN mit hervorragenden Übertragungsraten mit dem Internet verbunden. Das einzige Sorgenkind ist mein PC unten. Zum Problem:

    Als ich den Rechner mit dem Netzwerk über Kabel verbunden habe, wurde mir von Wndows 10 sofort eine ordnungsgemäße Verbindung angezeigt. Daten gehen raus bzw. rein. Mein Probem ist, dass ich nicht mit den Browsern (FF, Chrome, IE) surfen kann. Es erscheinen sofort die Meldungen: "Fehler: Gesicherte Verbindung fehlgeschlagen" oder "Die Webseite ist nicht erreichbar". Das Kuriose ist, dass ich in FF als einzige Seite phoenix.de aufrufen kann. Im IE kann ich über Bing suchen und es werden mir alle Ergebnisse angezeigt. Beim Anklicken der Suchergebnisse allerdings bekomme ich wieder die o.g. Meldungen. Was ist das???

    Was ich bisher versucht habe:
    -Avast, Malwarebytes runtergeschmissen
    -über "cmd" erfolgreich websites angepingt
    -IPv6 deaktiviert
    -kurzzeitig die Firewall von windows deaktiviert
    -Router vom Netz genommen
    -Wahrescheinlich schon viele andere Dinge, die ich jedoch wieder vergessen habe

    hier die Details zu meiner Verbindung:


    Windows-IP-Konfiguration

    Hostname . . . . . . . . . . . . : DESKTOP-QQJ409I
    Primäres DNS-Suffix . . . . . . . :
    Knotentyp . . . . . . . . . . . . : Hybrid
    IP-Routing aktiviert . . . . . . : Nein
    WINS-Proxy aktiviert . . . . . . : Nein
    DNS-Suffixsuchliste . . . . . . . : uni-bremen.de

    Ethernet-Adapter Ethernet 3:

    Verbindungsspezifisches DNS-Suffix: fritz.box
    Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller
    Physische Adresse . . . . . . . . : D0-50-99-9D-12-2D
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja
    Verbindungslokale IPv6-Adresse . : fe80::e15b:42e:71fd:f433%4(Bevorzugt)
    IPv4-Adresse . . . . . . . . . . : 192.168.188.21(Bevorzugt)
    Subnetzmaske . . . . . . . . . . : 255.255.255.0
    Lease erhalten. . . . . . . . . . : Dienstag, 9. Oktober 2018 17:18:52
    Lease läuft ab. . . . . . . . . . : Freitag, 19. Oktober 2018 17:30:44
    Standardgateway . . . . . . . . . : 192.168.188.1
    DHCP-Server . . . . . . . . . . . : 192.168.188.1
    DHCPv6-IAID . . . . . . . . . . . : 80760985
    DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1F-56-26-5C-D0-50-99-25-21-8D
    DNS-Server . . . . . . . . . . . : 192.168.188.1
    NetBIOS über TCP/IP . . . . . . . : Aktiviert

    Einen Fehler in der Verkabelung schließe ich aus, da ich das selbe Kabel an meinem Laptop angeschlossen habe und alles läuft prima. Ähnliche Diskussion hab ich zwar schon im forum gefunden aber die Tips haben mir nicht geholfen. Ich habe mittlerweile keine Ahnung was ich noch machen soll. Bin für jede Hilfe dankbar.

    Grüße!

  2.   Anzeige

     
  3. #2
    Henry E.
    Moderator Avatar von Henry E.

    AW: Seiten laden nicht trotz Internetverbindung

    Hallo Lumich29 und Willkommen

    Schalte das Netzwerk mal auf privat um , was passiert dann?

  4. #3
    .Bernd
    gehört zum Inventar Avatar von .Bernd

    AW: Seiten laden nicht trotz Internetverbindung

    Zu Firefox
    https://support.mozilla.org/de/kb/si...fehlgeschlagen

    Prüfe alle Proxy-Einstellungen oder Vpn.
    Avast-uninstaller-cleaner genutzt?
    Irgendeine Avm-Software installiert? Die können das auch bewirken.
    Nvidia-Chipsatz? Beinhaltet auch eine Firewall.

  5. #4
    PeteM92
    gehört zum Inventar

    AW: Seiten laden nicht trotz Internetverbindung

    Meiner Meinung nach sollte bei DNS-Suffixsuchliste auch fritz.box drinstehen statt uni-bremen.de

  6. #5
    Lumich29
    bekommt Übersicht

    AW: Seiten laden nicht trotz Internetverbindung

    ES war schon auf "privat". Auf "öffentlich" passiert natürlich nichts..

  7. #6
    MSFreak
    gehört zum Inventar Avatar von MSFreak

    AW: Seiten laden nicht trotz Internetverbindung

    Ich vermute mal dass du Kaspersky & Co installiert hast. Es gibt gerade zu Kaspersky diverse Infos (https erzeugt Fehlermeldung) dazu im Netz (Google).
    Im Zweifelsfall diesen mit dem vom Hersteller gelieferten Removal Tool komplett deinstallieren.
    -IPv6 deaktiviert
    ... bitte wieder aktivieren, ansonsten bekommst du kurzfristig Probleme.
    https://www.drwindows.de/programme-t...ert-damit.html

    Nachtrag:
    .Bernd war schneller
    Geändert von MSFreak (09.10.2018 um 19:00 Uhr) Grund: Nachtrag

  8. #7
    Lumich29
    bekommt Übersicht

    AW: Seiten laden nicht trotz Internetverbindung

    Zitat Zitat von .Bernd Beitrag anzeigen
    Zu Firefox
    https://support.mozilla.org/de/kb/si...fehlgeschlagen

    Prüfe alle Proxy-Einstellungen oder Vpn.
    Avast-uninstaller-cleaner genutzt?
    Irgendeine Avm-Software installiert? Die können das auch bewirken.
    Nvidia-Chipsatz? Beinhaltet auch eine Firewall.
    -ich Prüfe mal alles
    -nein kein cleaner benutzt, werde da mal was drüber laufen lassen. Hat jemand eine Empfehlung?
    -nicht dass ich wüssste
    -keinen Nvidia-Chipsatz

  9. #8
    laudon
    gehört zum Inventar Avatar von laudon

    AW: Seiten laden nicht trotz Internetverbindung

    hi
    im firefox mal "kein proxy" einstellen(extras>einstellungen>seite ganz aufscrollen>netzwerk-proxy>einstellungen u.punkt bei "kein proxy" setzen.)im IE: extras/internetoptionen/verbindungen/unten auf "laneinstellungen".
    gruß

  10. #9
    Lumich29
    bekommt Übersicht
    Zitat Zitat von MSFreak Beitrag anzeigen
    Ich vermute mal dass du Kaspersky & Co installiert hast. Es gibt gerade zu Kaspersky diverse Infos (https erzeugt Fehlermeldung) dazu im Netz (Google).
    Im Zweifelsfall diesen mit dem vom Hersteller gelieferten Removal Tool komplett deinstallieren.

    ... bitte wieder aktivieren, ansonsten bekommst du kurzfristig Probleme.
    https://www.drwindows.de/programme-t...ert-damit.html

    Nachtrag:
    .Bernd war schneller
    Leider auch kein Kaspersky auf meinem Rechner. Danke für den Tip mit dem IPv6.

    Gesagt getan. Nichts. Trotzdem Danke @Laudon
    Geändert von Henry E. (09.10.2018 um 20:09 Uhr) Grund: Beiträge zusammengeführt. Bitte die "Bearbeiten"-Funktion benutzen

  11. #10
    MSFreak
    gehört zum Inventar Avatar von MSFreak

    AW: Seiten laden nicht trotz Internetverbindung

    Leider auch kein Kaspersky auf meinem Rechner.
    ... welche andere Antivirensoftware oder Internet Security Suite installiert ?
    Wenn ja, diesen Link bitte genau durchlesen und umsetzen
    https://support.mozilla.org/de/kb/si...-avast-und-avg

  12. #11
    Lumich29
    bekommt Übersicht

    AW: Seiten laden nicht trotz Internetverbindung

    das Problem ist, dass ich Avast nicht sauber deinstalliert habe. Also ohne Tool sondern normal über windows. Ich habe jetzt keine ahnung iwe ich das behebe, falls noch irgendwelche Reste von Avast mir die Leitung blockieren..

    wer ne Idee?

  13. #12
    MSFreak
    gehört zum Inventar Avatar von MSFreak

    AW: Seiten laden nicht trotz Internetverbindung

    https://www.avast.com/de-de/uninstall-utility

    Durchlaufen lassen und mit shutdown -g -t 0 einen kompletten Neustart machen

  14. #13
    makodako
    Gesperrt

    AW: Seiten laden nicht trotz Internetverbindung

    Ich nehme mal Bezug auf #4. Hier ein Bild von mir. Seiten laden nicht trotz Internetverbindung-ipconfig.png

  15. #14
    Lumich29
    bekommt Übersicht

    AW: Seiten laden nicht trotz Internetverbindung

    ok @makodako wo kann ich das genau ändern?

  16. #15
    Lumich29
    bekommt Übersicht
    Zitat Zitat von MSFreak Beitrag anzeigen
    https://www.avast.com/de-de/uninstall-utility

    Durchlaufen lassen und mit shutdown -g -t 0 einen kompletten Neustart machen
    Keine Wirkung.. das ist doch verrückt..

    Das ist die ipconfig vom neimen Laptop am selben Kabel..
    Seiten laden nicht trotz Internetverbindung-unbenannti.jpg

    Mir fällt hier auf, dass mein Laptop einen Peer-Peer Knotenpunkt hat. Aber Sonst...
    Geändert von Henry E. (09.10.2018 um 20:05 Uhr) Grund: Beiträge zusammengeführt. Bitte die "Bearbeiten"-Funktion benutzen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •