Ergebnis 1 bis 5 von 5
Danke Übersicht15Danke
  • 4 Post By Henry E.
  • 4 Post By makodako
  • 2 Post By yellow
  • 5 Post By Kennie
Thema: Neue Fritzbox Store und Edge funktionieren nicht Hallo, habe heute den 1&1 Homeserver in Betrieb genommen und alles funktioniert auch soweit ganz gut, d.h. Opera, Spotify, Online ...
  1. #1
    Kennie
    kennt sich schon aus Avatar von Kennie

    Neue Fritzbox Store und Edge funktionieren nicht

    Hallo, habe heute den 1&1 Homeserver in Betrieb genommen und alles funktioniert auch soweit ganz gut, d.h. Opera, Spotify, Online Games u.s.w.
    Nur Edge und der Store sagen, dass keine Internetverbindung besteht.
    Im Store kommt die Meldung: Überprüfen sie ihre Verbindung. Der Microsoft Store muss online sein. Anscheinend besteht keine Internetverbindung.

    Gehe ich auf Verbindung überprüfen kommt angehängte Meldung. Neue Fritzbox Store und Edge funktionieren nicht-anmerkung.png
    Als Sicherheitssoftware kommt nur der Windowseigene Defender zum Einsatz.
    Weiß jemand was zu tun ist?

  2. #2
    Henry E.
    Moderator Avatar von Henry E.

    AW: Neue Fritzbox Store und Edge funktionieren nicht

    Hallo, schalte bitte im Netzwerkadapter das IPv6 ein
    yellow, Terrier!, Kennie und 1 weitere bedanken sich.

  3. #3
    makodako
    gehört zum Inventar

    AW: Neue Fritzbox Store und Edge funktionieren nicht

    IPv6 findest du hier. Neue Fritzbox Store und Edge funktionieren nicht-lan-ipv6.png Das gleiche gilt auch für den Wlan-Adapter, fals vorhanden.
    Henry E., yellow, Terrier! und 1 weitere bedanken sich.

  4. #4
    yellow
    Moderator Avatar von yellow
    Hallo Kennie,
    überprüfe mal die Einstellungen deiner Fritzbox, was die IPV6 Einstellungen angeht
    siehe Anhang
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Neue Fritzbox Store und Edge funktionieren nicht-fritz.jpg  
    Kennie und Terrier! bedanken sich.

  5. #5
    Kennie
    kennt sich schon aus Avatar von Kennie

    AW: Neue Fritzbox Store und Edge funktionieren nicht

    Dank euch Leute, IPv6 war des Rätsels Lösung!
    Terrier!, Iskandar, yellow und 2 weitere bedanken sich.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162