Ergebnis 1 bis 11 von 11
Danke Übersicht3Danke
  • 1 Post By Iskandar
  • 1 Post By PeteM92
  • 1 Post By Henry E.
Thema: Indizierung funktioniert nicht Hallo Leute! Ich habe ein Problem, welches ich nicht lösen konnte. Vielleicht könnt Ihr mir helfen. Mein PC schreibt mir: ...
  1. #1
    tonitrixi
    Herzlich willkommen

    Indizierung funktioniert nicht

    Hallo Leute!

    Ich habe ein Problem, welches ich nicht lösen konnte. Vielleicht könnt Ihr mir helfen.
    Mein PC schreibt mir: Die Indizierung wird nicht ausgeführt.
    Ich habe alles gemacht was der PC vorschlägt aber ich bekomme das Indizierungsprogramm zum Laufen, bis hin über …services.mse… mit Windows search und seinen Eigenschaften.
    Ich hoffe auf positive Hilfe von Euch.

    Vielen Dank und schöne WE.
    tonitrixi

  2. #2
    Iskandar
    gehört zum Inventar Avatar von Iskandar

    AW: Indizierung funktioniert nicht

    Hast du bereits versucht zu "rebuilden".?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Indizierung funktioniert nicht-index.png  

  3. #3
    tonitrixi
    Herzlich willkommen

    AW: Indizierung funktioniert nicht

    Ja, wenn ich bei erweiterte Optionen angekommen bin, funktioniert nichts mehr auch keine Eingabe.

  4. #4
    Iskandar
    gehört zum Inventar Avatar von Iskandar

    AW: Indizierung funktioniert nicht

    Auch den Troubleshooter hast du laufen lassen.Rechtsklick als Admin ?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Indizierung funktioniert nicht-search.png  
    PeteM92 bedankt sich.

  5. #5
    tonitrixi
    Herzlich willkommen

    AW: Indizierung funktioniert nicht

    Upps. Kenne ich nicht. Wie komme ich dahin und was soll und muss ich dort tun?

  6. #6
    PeteM92
    gehört zum Inventar

    AW: Indizierung funktioniert nicht

    @tonitrixi,

    tippe mal im Cortana-Eingabefeld (links unten) Problembeh ein und wähle dann Problembehandlungseinstellungen aus.

    Dann bekommst Du folgendes Bild (etwas herunterscrollen):

    Indizierung funktioniert nicht-problembehandlung2.png

    Das sieht zwar anders aus als das Bild von @Iskandar, ist aber dasselbe.
    Dort clickst du auf Suche und Indizierung.
    Iskandar bedankt sich.

  7. #7
    makodako
    gehört zum Inventar

    AW: Indizierung funktioniert nicht

    Gehe in den Windows Explorer, Laufwerk C: wählen und rechts Klick dann Eigenschaften anklicken. Indizierung funktioniert nicht-laufwerk-eigenschaften.png
    Das ganze für alle Laufwerke wiederholen.

  8. #8
    tonitrixi
    Herzlich willkommen

    AW: Indizierung funktioniert nicht

    Danke. Habe ich alles schon durch. Eben noch einmal. Nichts. Es ist zum Verzweifeln.

  9. #9
    Henry E.
    Moderator Avatar von Henry E.

    AW: Indizierung funktioniert nicht

    Hallo tonitrixi und Willkommen
    versuche mal diesen Tipp

    https://www.giga.de/downloads/window...geht-s-wieder/
    Grisu_1968 bedankt sich.

  10. #10
    Iskandar
    gehört zum Inventar Avatar von Iskandar

    AW: Indizierung funktioniert nicht

    Hallo
    Mal noch eine generelle Frage.
    Bist du Nutzer mit administriven Rechten, oder lediglich Standardnutzer?
    Check das mal unter "Einstellungen/Konto". Wenn's mir recht ist,musst du solche Sachen als Administrator machen.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Indizierung funktioniert nicht-admin.png  

  11. #11
    tonitrixi
    Herzlich willkommen

    AW: Indizierung funktioniert nicht

    Zitat Zitat von Henry E. Beitrag anzeigen
    Hallo tonitrixi und Willkommen
    versuche mal diesen Tipp

    https://www.giga.de/downloads/window...geht-s-wieder/
    Hallo Ihr Lieben, alle Vorgeschlage von Euch, welche ich noch nicht selbst versucht habe, haben zu keiner Änderung geführt. Es rührt sich und zuckt nichts.

    P.S. Ich bin auch kein Adminestrator, betreff der Nachfrage.

    Hier noch ein Nachtrag, vielleicht hilft dieser Weiter:

    Nach der Eingabe „services.msc“ und dem Doppelklick bei „Windows search“ läuft der Grüne Balken an aber nur zu ca. einem Zentimeter und dann bricht er ab, mit der Bemerkung: Kann den Pfad nicht finden.
    Geändert von tonitrixi (30.10.2018 um 19:52 Uhr)

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162