Ergebnis 1 bis 8 von 8

Thema: Meldung beim hochfahren

  1. #1
    secondsight
    kennt sich schon aus

    Meldung beim hochfahren

    Hallo,
    ich bekomme nachdem ich Windows von SSD auf eine größere SSD gespiegelt habe, beim hochfahren folgende Meldung:

    Fehler Device 025C13E96C13D5EF der Partitionstyp wird auf 0x7 gesetzt.

    Danach kann ich eine beliebige Taste drücken oder warten, dann fährt das Betriebssystem normal hoch.

    Hat jemand eine Idee, was da falschgelaufen sein könnte.?

  2. #2
    Felix Pauli
    Gast

    AW: Meldung beim hochfahren

    Hallo secondsight,

    lade doch einmal einen Screenshot Deiner Datenträgerverwaltung hoch.

    Womit hast Du denn die SSD gespiegelt?

    Nachtrag:

    Ansonsten versuche einmal Punkt 1 aus dieser Anleitung:

    https://www.deskmodder.de/wiki/index...len_Windows_10
    Geändert von Felix Pauli (17.11.2018 um 11:51 Uhr)

  3. #3
    secondsight
    kennt sich schon aus

    AW: Meldung beim hochfahren

    Ich hoffe man kann genug erkennen
    gespiegelt habe ich sie mit AcronisMeldung beim hochfahren-screenshot-11h-48m-06s-.png

  4. #4
    Ponderosa
    Windows-Cowboy Avatar von Ponderosa

    AW: Meldung beim hochfahren

    Du hast die SSD gewechselt. Da stimmt der Hashwert deines Systems nicht mehr überein.
    Startwert liegt bei 35, die Festplatte macht 11 aus. Die werden von 35 abgerechnet, macht also 24.
    Laut Zitat von Gieseke Buch Windows: Wann ist beim Hardwaretausch eine Reaktivierung erforderlich? und Bild, ist unter 26, eine Neu Aktivierung erforderlich.
    Meldung beim hochfahren-win-10-aktivierung-ssd-wechsel.png
    Du hättest also besser getan, Windows 10 neu und Clean auf der SSD zu installieren.

  5. #5
    Felix Pauli
    Gast

    AW: Meldung beim hochfahren

    Hallo Ponderosa,

    wie kommst Du darauf, dass es sich um ein Problem mit der Aktivierung handelt?

    Wie gesagt, ich würde einmal versuchen, das Bootmenü zu reparieren:

    https://www.deskmodder.de/wiki/index...len_Windows_10

  6. #6
    areiland
    Computer Legastheniker Avatar von areiland

    AW: Meldung beim hochfahren

    Beim Klonen wird tatsächlich im Wortsinne ein Klon des Datenträgers erstellt. Windows bekommt also komplett alle Informationen zum ursprünglichen Datenträger untergejubelt. Und damit auch die Grössenangaben, Strukturinformationen und GUIDs der Volumes auf diesem Datenträger. Der Klon einer Festplatte auf SSD meldet sich beim System deshalb oft sogar weiterhin als Festplatte.

    Deshalb, eine Eingabeaufforderung mit Adminrechten öffnen und den Befehl: Winsat diskformal ausführen, damit Windows eine Bewertung des Systemdatenträgers ausführt. Vor dieser Bewertung ermittelt Windows alle Parameter dieses Datenträger neu und wird von der gespeicherten Konfiguration abweichende Angaben entsprechend korrigieren.

  7. #7
    secondsight
    kennt sich schon aus

    AW: Meldung beim hochfahren

    Hallo nochmal,
    also der Befehl Winsat hat nichts gebracht. Konnte er auch nicht.
    Ich habe auf der Kiste auch noch Linux installiert. Ich habe nochmal nach dem Fehler gesucht.
    und dabei eine Lösung gefunden allerdings schon älter.
    Die Eingabe unter Linux " sudo grub-update" und der Fall ist gelöst.
    Wenn es immer so einfach wäre.!!
    Danke nochmal für eure Tipps.

    Gruß
    Harry

  8. #8
    Felix Pauli
    Gast

    AW: Meldung beim hochfahren

    Hallo Harry,

    Ich habe auf der Kiste auch noch Linux installiert.
    Danke für diese viel zu spät gegebene Info.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •