Ergebnis 1 bis 11 von 11
Danke Übersicht1Danke
  • 1 Post By Freizeit
Thema: Power LED blinkt nicht im Energiesparmodus hallo, ich habe meinen PC aufgerüstet (Giagabyte A320M-S2H V2, Ryzen 5 2600, 16 GB, SSd Samsung EVO 970)) und Win ...
  1. #1
    matzi01
    kennt sich schon aus

    Power LED blinkt nicht im Energiesparmodus

    hallo,

    ich habe meinen PC aufgerüstet (Giagabyte A320M-S2H V2, Ryzen 5 2600, 16 GB, SSd Samsung EVO 970))
    und Win 10 1809 neu installiert.

    Soweit hat alles gut geklappt. Nur das viele Feintuning. Aktuelles Problem:

    Im Betrieb leuchtet die LED vom Power Buttom.

    Ich nutze viel den Energiesparmodus. Bisher hat Power LED dann geblinkt. Das macht sie aber nicht. Der Energiesparmodus selbst funktioniert jedoch...

  2. #2
    treuer Stammgast
    Hi, schau mal nach ob der Stecker auf dem richtigen Pin oder sich gelöst hat. Gruß

  3. #3
    matzi01
    kennt sich schon aus
    Die LED leuchtet doch im Normalbetrieb, nur blinkt sie nicht im Energiesparmodus.

  4. #4
    kj070
    Herzlich willkommen

    AW: Power LED blinkt nicht im Energiesparmodus

    Lt. Manual S3-S5 State Power Led off - könnte daran liegen

  5. #5
    matzi01
    kennt sich schon aus
    ich hab gerade ins Manual geschaut....es gibt scheinbar den Staus blickende LED nicht...schade

  6. #6
    sualk49
    gehört zum Inventar Avatar von sualk49

    AW: Power LED blinkt nicht im Energiesparmodus

    Vor der Aufrüstung hat die Lampe noch geblinkt?

  7. #7
    matzi01
    kennt sich schon aus
    ja genau, auf dem alten Board.

  8. #8
    Porky
    gehört zum Inventar Avatar von Porky

    AW: Power LED blinkt nicht im Energiesparmodus

    Ist es denn sicher, dass der Rechner in den Energiesparmodus geht oder wird vielleicht nur der Monitor dunkel?

  9. #9
    matzi01
    kennt sich schon aus
    ja, das ist sicher

  10. #10
    Freizeit
    nicht mehr wegzudenken Avatar von Freizeit

    AW: Power LED blinkt nicht im Energiesparmodus

    Energie sparen und Ruhezustand sind aber zwei paar Schuhe.
    Im Ruhezustand ist bei mir die LED aus und sie blinkt im Energiesparmodus.

    Das heißt für mich, bei dir ist der Ruhezustand aktiv.
    Energie-Optionen mal überprüfen.

    Evtl. auch mal dein System auf den aktuellen Stand bringen, siehe Bild, Win 8.1

    Power LED blinkt nicht im Energiesparmodus-matzi01.png
    Geändert von Freizeit (23.04.2019 um 22:01 Uhr) Grund: Bild eingefügt
    KnSN bedankt sich.

  11. #11
    matzi01
    kennt sich schon aus
    Ich hab win 10 1809....im Startmenü ausschalten steht Energiesparen

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162