Ergebnis 1 bis 6 von 6
Danke Übersicht5Danke
  • 1 Post By MSFreak
  • 3 Post By PeteM92
  • 1 Post By gial
Thema: Schwarze Icons für Mail und Store in Taskleiste Nach Update auf 1903 sind meine Icons für die Mail-App und den Microsoft Store in der Taskleiste häßlich schwarz. Weiß ...
  1. #1
    PeteM92
    gehört zum Inventar

    Schwarze Icons für Mail und Store in Taskleiste

    Nach Update auf 1903 sind meine Icons für die Mail-App und den Microsoft Store in der Taskleiste häßlich schwarz.

    -mail_store.png

    Weiß schon jemand, wie man die alten, hellen Icons zurückbekommt?

  2. #2
    Henry E.
    Moderator Avatar von Henry E.

    AW: Schwarze Icons für Mail und Store in Taskleiste

    Was sagt denn der Zuverlässigkeitsverlauf dazu ?

  3. #3
    MSFreak
    gehört zum Inventar Avatar von MSFreak

    AW: Schwarze Icons für Mail und Store in Taskleiste

    ... und nach aktuellen Grafikkartentreiber gesucht ? Die offizielle 1903 ist noch zu neu, ev. gibt es noch keinen korrekten Treiber.
    Hab noch keine 1903, könnte aber sein, dass das jetzt normal ist.

    Nachtrag:
    Ändere mal die Theme oder die Hintergrundfarbe, ob es damit besser wird.
    Geändert von MSFreak (22.05.2019 um 19:48 Uhr) Grund: Nachtrag
    PeteM92 bedankt sich.

  4. #4
    PeteM92
    gehört zum Inventar

    AW: Schwarze Icons für Mail und Store in Taskleiste

    Habs wieder hinbekommen.

    Maßnahmen: Design (so wie es ist) gespeichert, umgestellt auf Farben > Standard Apps dunkel, zurückgestellt auf Standard Apps hell.
    Gespeichertes Design wieder aufgerufen. Mail und Store Icon sind wieder hell.

    -mail_store_old.png

    Fazit: das ist ein Bug in 1903 18362.116

    PS: in der Zuverlässigkeitsanzeige sind 4 Dutzend Treiberinstallationen verzeichnet (durch das Update)
    Geändert von PeteM92 (22.05.2019 um 20:22 Uhr) Grund: Tippfehler korr.
    MSFreak, makodako und Iskandar bedanken sich.

  5. #5
    Henry E.
    Moderator Avatar von Henry E.

    AW: Schwarze Icons für Mail und Store in Taskleiste

    Fazit: das ist ein Bug in 1903 18362.116
    Nur weil Du bisher der einzige bist mit diesem Fehler, ist das noch lange kein Bug von 18362.118

  6. #6
    gial
    lernt immer noch dazu Avatar von gial

    AW: Schwarze Icons für Mail und Store in Taskleiste

    @PeteM92
    Das von dir beschriebene Problem hatte ich auf einem meiner Geräte auch schon einmal. Vermutlich hatte sich das bei einem früheren Update mal eingeschlichen. Dein Weg hat bei mir nicht geholfen. Ich habe es dann durch Rückspielen eines früheren Backups und danach erneutes Updaten beheben können.
    Geändert von gial (23.05.2019 um 11:27 Uhr) Grund: Korrektur
    PeteM92 bedankt sich.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163