Ergebnis 1 bis 8 von 8
Danke Übersicht3Danke
  • 1 Post By Iskandar
  • 1 Post By florian-luca
  • 1 Post By PeteM92
Thema: Akzentfarbe (Start, Taskleiste ...) nicht zu aktivieren (1903; .145) Ich habe da ein kleines Problemchen, was mich leicht bis mittelschwer stört. Über die SuFu habe ich dazu kein Thema ...
  1. #1
    Fembre
    Idealist & Träumer Avatar von Fembre

    Akzentfarbe (Start, Taskleiste ...) nicht zu aktivieren (1903; .145)

    Ich habe da ein kleines Problemchen, was mich leicht bis mittelschwer stört. Über die SuFu habe ich dazu kein Thema gefunden.

    Ich habe meinem Laptop eine SSD spendiert und Windows 10 1903 Clean darauf installiert.
    Nun ist die Akzentfarbe auf Start, der Taskleiste und dem Info-Center nicht mehr im "Hellen Modus" auszuwählen, das heißt, sie bleiben allesamt schlicht weiß, da der Menüpunkt hierzu ausgegraut ist. Im "Dunklen Modus" hingegen lässt sich die Akzentfarbe aktivieren, jedoch sagt mir der Modus nicht sonderlich zu.


    Ist das generell so bei Windows 10 1903? Oder nur bei mir?


    VLG und anbei ist ein Screenshot im Anhang.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Akzentfarbe (Start, Taskleiste ...) nicht zu aktivieren (1903; .145)-screenshot-2-.png  

  2. #2
    Iskandar
    Lernt nie aus Avatar von Iskandar

    AW: Akzentfarbe (Start, Taskleiste ...) nicht zu aktivieren (1903; .145)

    Das müsste aber,anhand deines Screens, weiter oben gewählt werden.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Akzentfarbe (Start, Taskleiste ...) nicht zu aktivieren (1903; .145)-color.jpg  
    Fembre bedankt sich.

  3. #3
    florian-luca
    gehört zum Inventar

    AW: Akzentfarbe (Start, Taskleiste ...) nicht zu aktivieren (1903; .145)

    Hi Fembre
    zeige mal das GANZE Bild mit den Einstellungen
    Akzentfarbe (Start, Taskleiste ...) nicht zu aktivieren (1903; .145)-anmerkung-2019-06-03-204622.jpg
    mfg florian-luca
    Fembre bedankt sich.

  4. #4
    Fembre
    Idealist & Träumer Avatar von Fembre

    AW: Akzentfarbe (Start, Taskleiste ...) nicht zu aktivieren (1903; .145)

    Sorry, das ist ein Missverständnis. Ich möchte die Akzentfarbe im Hellen Modus aktivieren. Das geht aber nicht.
    Im Dunklen Modus lässt sich das einstellen, da geht das. Ich mag den Dunklen Modus aber nicht.

    Anbei nochmal ein Screenshot, der das Problem besser aufzeigt.


    _____

    @Florian-Luca bist du mit dem Mai-Update unterwegs? Das schaut bei dir anders aus als bei mir. Ich habe dir einen Screenshot mit der kompletten Seite als Anhang beigefügt, so sieht das bei mir aus.

    Der hohe Kontrast ist aus, die Synchronisierungseinstellungen habe ich gerade ausprobiert (von aktiviert auf deaktiviert), das brachte leider keine Änderung.

    Auch die Automatische Auswahl der Akzentfarbe aus dem Hintergrund aktivieren / deaktivieren bringt nichts.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Akzentfarbe (Start, Taskleiste ...) nicht zu aktivieren (1903; .145)-screenshot-2-.jpg   Akzentfarbe (Start, Taskleiste ...) nicht zu aktivieren (1903; .145)-zwischenablage01.jpg  
    Geändert von Fembre (03.06.2019 um 21:04 Uhr)

  5. #5
    PeteM92
    gehört zum Inventar

    AW: Akzentfarbe (Start, Taskleiste ...) nicht zu aktivieren (1903; .145)

    Das geht nur im Modus Benutzerdefiniert

    Akzentfarbe (Start, Taskleiste ...) nicht zu aktivieren (1903; .145)-benutzerdef.png

    Da lassen sich auch Hell bzw. Dunkel für die Modi "Standardmäßigen Windows-Modus" und Standard-App-Modus" unabhängig nach Wunsch einstellen.
    Fembre bedankt sich.

  6. #6
    Fembre
    Idealist & Träumer Avatar von Fembre

    AW: Akzentfarbe (Start, Taskleiste ...) nicht zu aktivieren (1903; .145)

    Tausend Dank, das ist es!
    Ich muss dazu allerdings unter Benutzerdefiniert den "Standardmäßigen Windows-Modus" auf Dunkel einstellen. Ist das bei dir auch so?

  7. #7
    PeteM92
    gehört zum Inventar

    AW: Akzentfarbe (Start, Taskleiste ...) nicht zu aktivieren (1903; .145)

    Ich war noch nicht fertig, lies nochmal Post #5

  8. #8
    florian-luca
    gehört zum Inventar

    AW: Akzentfarbe (Start, Taskleiste ...) nicht zu aktivieren (1903; .145)

    Hi Fembre
    schaue mal hier, ob es Dir weiterhilft.
    https://www.deskmodder.de/wiki/index...sen_Windows_10
    mfg florian-luca

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163