Ergebnis 1 bis 9 von 9
Danke Übersicht9Danke
  • 1 Post By Silver Server
  • 2 Post By Iskandar
  • 2 Post By florian-luca
  • 1 Post By Baloonicorn
  • 1 Post By Iskandar
  • 2 Post By littlejoe
Thema: Nachtmodus unter 1903 Hallo, seit dem Update auf das 1903 funktioniert bei mir der Nachtmodus nicht mehr. Bin ich damit alleine oder gibt ...
  1. #1
    littlejoe
    gehört zum Inventar Avatar von littlejoe

    Nachtmodus unter 1903

    Hallo, seit dem Update auf das 1903 funktioniert bei mir der Nachtmodus nicht mehr.

    Bin ich damit alleine oder gibt es da eine Lösung

  2. #2
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: Nachtmodus unter 1903

    Bei mir funktioniert er nach der Installation von der Version 1903.
    littlejoe bedankt sich.

  3. #3
    Iskandar
    Lernt nie aus Avatar von Iskandar

    AW: Nachtmodus unter 1903

    Du bist nicht allein,aber ich bin mit der 20H1 unterwegs und es hat bei mir noch nie richtig funktioniert....
    Vielleicht kriegen sie bei Microsoft das irgendwann mal hin,oder sie sollten dieses Feature einmotten
    Geändert von Iskandar (06.06.2019 um 23:50 Uhr)
    Silver Server und littlejoe bedanken sich.

  4. #4
    florian-luca
    gehört zum Inventar

    AW: Nachtmodus unter 1903

    Hi
    Nachtmodus lässt sich nicht aktivieren grau hinterlegt
    https://www.deskmodder.de/wiki/index...ren_Windows_10
    schaue auch mal die Werte in der Registry an.
    mfg florian-luca
    Silver Server und littlejoe bedanken sich.

  5. #5
    Baloonicorn
    Mmmmmph! Avatar von Baloonicorn

    AW: Nachtmodus unter 1903

    Doch, mit 1903 wurde der Nachtmodus leider ziemlich kaputt gemacht.

    Es soll einen Patch "KB4497935" geben, ist der bei dir installiert?

    Quelle:
    https://blogs.windows.com/windowsexp...zYtMbtp9ljV.97
    littlejoe bedankt sich.

  6. #6
    Iskandar
    Lernt nie aus Avatar von Iskandar

    AW: Nachtmodus unter 1903

    Bei KB 4497935 handelt es sich ganz einfach um das kumulative Update welches die Version auf 18362.145 erhóht hat.
    Das ist glaub ich schon ein/zwei Wochen her.
    littlejoe bedankt sich.

  7. #7
    littlejoe
    gehört zum Inventar Avatar von littlejoe

    AW: Nachtmodus unter 1903

    Bei mir ist die Version 18362.145 seit einer Woche drauf.

    Und wie von Geisterhand funktioniert jetzt auch wieder der Nachtmodus. Ist halt Windows

    Danke für euere Hilfen
    Henry E. und Iskandar bedanken sich.

  8. #8
    NurEinUser
    gehört zum Inventar

    AW: Nachtmodus unter 1903

    Zitat Zitat von littlejoe Beitrag anzeigen
    Hallo, seit dem Update auf das 1903 funktioniert bei mir der Nachtmodus nicht mehr.
    Den Fehler kann ich bestätigen. Auch ein manuelles ein- und ausschalten des Nachtmodus verändert nichts. Dieses Problem tritt aber nur auf, wenn ich den PC per "Schnellstart" hochfahre und mich danach einlogge. Logge ich mich aus und wieder ein, dann funktioniert er wieder (bis zum nächsten "Schnellstart"). Auch wenn ich den Rechner komplett neu starte, funktioniert der Nachtmodus (bis zum nächsten "Schnellstart").

    Ich vermute daher, es gibt ein Problem in Verbindung mit der Schnellstartfunktion. Eine Lösung ist mir bisher nicht bekannt, außer den genannten temporären "Lösungen".

    Zitat Zitat von littlejoe Beitrag anzeigen
    Bei mir ist die Version 18362.145 seit einer Woche drauf.

    Und wie von Geisterhand funktioniert jetzt auch wieder der Nachtmodus.
    Ich bin bei Version x.175 und der Nachtmodus hat weiterhin die oben beschriebenen Probleme.

  9. #9
    Iskandar
    Lernt nie aus Avatar von Iskandar

    AW: Nachtmodus unter 1903

    Ich glaube auch nicht mehr,dass dieses Nachtlichtproblem so schnell zufriedenstellend gelöst wird.
    Das zieht sich auch durch die letzten Insiderbuilds,bis heute zur aktuellen 18917
    Klar,es gibt eine einfachen "Work arround" und der wäre,den Schnellstart zu deaktivieren .
    Dann klappt es bei mir. Das hab ich mal getestet.
    Doch : Ich will den Schnellstart nicht deaktivieren

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163