Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 31 bis 33 von 33
Danke Übersicht58Danke
Thema: Nach dem Clonen startet der Laptop noch von der alten Platte so, da bin ich wieder. Der Laptop läuft jetzt von der m2SSD. Ich habe nun doch clean installiert. Ist zwar ...
  1. #31
    Housman
    kennt sich schon aus

    AW: Nach dem Clonen startet der Laptop noch von der alten Platte

    so, da bin ich wieder.
    Der Laptop läuft jetzt von der m2SSD. Ich habe nun doch clean installiert. Ist zwar nicht schön mit 2 Benutzern und den ganzen Programmen, aber besser als jeder Klonversuch...

    Irgendwie scheint sich der interne Speicher nicht mit der m2SSD zu vertragen. Klonen von HDD auf SSD ist mir bisher immer gelungen.
    Danke für die vielen Tipps, die ich auch alle ausprobiert habe. Ich habe reichlich dazu gelernt.

    Danke und LG
    Michael
    hansjorg71, gial, makodako und 1 weitere bedanken sich.

  2. #32
    makodako
    gehört zum Inventar

    AW: Nach dem Clonen startet der Laptop noch von der alten Platte

    Jetzt ist der richtige Zeitpunkt für ein Backup, mache ich grundsätzlich nach einer Neuinstallation.
    gial und Housman bedanken sich.

  3. #33
    kurz
    treuer Stammgast

    AW: Nach dem Clonen startet der Laptop noch von der alten Platte

    Zitat Zitat von Housman Beitrag anzeigen
    Irgendwie scheint sich der interne Speicher nicht mit der m2SSD zu vertragen. Klonen von HDD auf SSD ist mir bisher immer gelungen.
    Michael
    Schau Dir doch mal das Bild von #3 mit den Benchmarks an: oben links jeweils die grüne Schrift. Die Treiber sind verschieden und die Werte für die Zuordnungseinheiten(?) sind extrem verschieden.

    "SSD Festplatten - warum den 4Kb Blöcke und nicht 8Kb oder 16Kb ???"
    https://www.hardwareluxx.de/communit...rk-617226.html

    https://www.hardwareluxx.de/communit...kb-714598.html

    "Stellen Sie die Richtige Größe der Zuordnungseinheit, wenn ein Laufwerk Formatieren"
    https://www.remosoftware.com/info/de...k-formatieren/

    "Standard-Clustergröße für NFTS, FAT und exFAT"
    https://support.microsoft.com/de-de/...-fat-and-exfat
    Geändert von kurz (07.11.2019 um 10:18 Uhr)
    Housman bedankt sich.

Seite 3 von 3 ErsteErste 1 2 3

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163