Ergebnis 1 bis 2 von 2

Thema: Adminanfrage dauert ewig bei neuen Programmen

  1. #1
    4Byte
    Erster Beitrag

    Adminanfrage dauert ewig bei neuen Programmen

    Hallo,

    seit ungefähr zwei Tagen hängt sich jedes Mal wenn ich ein neues Programm downloade und es ausführen will der Ordner in dem die Anwendung drin ist auf.

    Folgende Dinge habe ich schon probiert:
    - Die UAC auf die niedrigste Stufe zu stellen, hat aber leider nichts gebracht.
    - In cmd sfc /scannow eingegeben, dort wurden fehlerhafte Dateien gefunden und repariert, hat das Problem auch nicht behoben (Log ist im Anhang).
    - Einen anderen Browser verwendet, um die Möglichkeit, dass der Fehler beim Browser liegt, auszuschließen.
    - Virenschutz (Kaspersky) deaktiviert, war leider auch keine Lösung.

    Bis jetzt sind das die Dinge die ich probiert habe, jedoch ohne Erfolg.

    Ich bin mir nicht ganz sicher, ob folgendes auch mit zu dem Problem gehört, aber in meinem Task Manager wird die Uptime von meinem PC nach einen Neustart nicht zurück gesetzt und das obwohl ich jeden Abend mein PC herunterfahre.
    Wenn ich mein PC herunterfahre und am folgenden Tag wieder hochfahre öffnet er direkt wieder alle Programme die mit beim Herunterfahren geschlossen wurden. Eventuell haben diese beiden Sachen ja etwas miteinander zu tun.


    Wäre super wenn mir jemand dabei helfen könnte, weil ich selber nicht weiter weiß.

    Danke schon mal im voraus.
    Angehängte Dateien Angehängte Dateien

  2.   Anzeige

     
  3. #2
    Ari45
    gehört zum Inventar Avatar von Ari45

    AW: Adminanfrage dauert ewig bei neuen Programmen

    Hallo @4Byte! Willkommen im Forum!
    Die Symptome, die du beschreibst deuten erfahrungsgemäß auf die Funktion von Fremdanbieter AV-Software hin.
    Bei Sicherheitssoftware ist das bloße deaktivieren nicht zielführend, da einige Module davon, die sehr tief ins System eingreifen, nicht deaktiviert werden können.
    Bitte deinstalliere Kaspersky und benutze dazu auch der Cleaner-Tool kavremover von Kaspersky.
    https://support.kaspersky.com/de/common/uninstall/1464

    Dein CBS.Log enthält keine Einträge von SFC. Wenn fehlerhafte Dateien gefunden worden weiß ich nicht, warum SFC nicht die Einträge in CBS.Log gemacht hat.
    Hast du cmd mit "Als Administrator ausführen" gestartet? Wenn nicht, findet SFC zwar Fehler, kann sie aber nicht eintragen, weil es ohne Adminrechte keine Schreibrechte in CBS.Log hat.
    Eigentlich müsste da auch eine entsprechende Fehlermeldung angezeigt werden.

    Und zu deinem letzten Absatz:
    Dann hast du das System nur in den Ruhemodus versetzt und nicht richtig herunter gefahren.
    Drücke beim Klick auf "Herunterfahren" zusätzlich die Shift-Taste.

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •