Ergebnis 1 bis 3 von 3

Thema: Keine Benutzer-Kennworteigabe bei neuinstallierter Win TP 10 Build 10049 möglich

Markiere dieses Thema als gelöst.…
  1. #1
    WolfgangB
    Gast

    Keine Benutzer-Kennworteigabe bei neuinstallierter Win TP 10 Build 10049 möglich

    Nachdem ich mir eine ISO aus ESD der Build 10049 erstellt hatte, habe ich ein Upgrade meiner 8.1-Installation durchgeführt. Die Installation verlief rasch und komplikationslos. Alle Daten, Einstellungen und Programme wurden übernommen. Doch nach dem Restart war kein Eingabefeld für das Benutzerkennwort vorhanden. Also habe ich mit Hilfe meines USB-Installationssticks eine Auffrischung des Systems veranlasst. Ergebnis: Eingabefeld war wieder vorhanden. Da beim Auffrischen hinzugefügte Programme entfernt wurden, habe ich vermutet, das ein bestimmtes Programm für den Fehler verantwortlich ist. Nach sorgsamer erneuter Installation aller Anwendungen, außer denen für den Fingerprint, ist der genannte Fehler nicht wieder aufgetreten. Vorerst habe ich ein Komplettbackup mit dem AOMEI-Backupper gemacht, um jederzeit zu diesem Zustand zurückkehren zu können, falls sich dieser Fehler wieder zeigt. Noch zögere ich, HP SimplePass (Fingerprint) zu installieren.
    Gibt es ähnliche Erfahrungen?

  2.   Anzeige

     
  3. #2
    Iskandar
    gehört zum Inventar Avatar von Iskandar

    AW: Keine Benutzer-Kennworteigabe bei neuinstallierter Win TP 10 Build 10049 möglich

    Ja,es wurde von Seiten Microsoft sogar darauf hingewiesen,dass dieser Fehler auftrete kann. Siehe Screen von Insider Hub:

  4. #3
    WolfgangB
    Gast

    AW: Keine Benutzer-Kennworteigabe bei neuinstallierter Win TP 10 Build 10049 möglich

    @Iskandar:
    Danke für den Hinweis. Inzwischen habe ich das System neu aufgesetzt.
    WolfgangB

Ähnliche Themen

  1. Windows 10 Build 10049 mit Spartan
    Von Leon27 im Forum Windows 10 Desktop
    Antworten: 22
    Letzter Beitrag: 06.05.2015, 04:02
  2. Frage: Startmenu öffnet nicht (Win10 build 10049)
    Von Frankie0815 im Forum Windows 10 Desktop
    Antworten: 12
    Letzter Beitrag: 05.04.2015, 12:37
  3. [gelöst] Windows 10 Build 10049 (mit Spartan) und Mail APP Fehler
    Von kruemelgirl im Forum Windows 10 Desktop
    Antworten: 0
    Letzter Beitrag: 01.04.2015, 16:56
  4. Antworten: 24
    Letzter Beitrag: 01.04.2015, 09:27
  5. Antworten: 31
    Letzter Beitrag: 31.03.2015, 23:00

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •