Ergebnis 1 bis 14 von 14
Danke Übersicht10Danke
  • 1 Post By WIK
  • 1 Post By DonnerC
  • 1 Post By Michael S.
  • 1 Post By xXSolidRacerXx
  • 1 Post By judge
  • 3 Post By RobertfH
  • 1 Post By Henry E.
  • 1 Post By Thuri
Thema: ken NAS zugriff Hallo, die 10130 findet kein NAS Laufwerk WD My Cloud, ein Manuelles hinzufügen scheitert SoftPerfect Network Scanner findet das Gerät ...
  1. #1
    098529812
    Suchender Avatar von 098529812

    Frage ken NAS zugriff

    Hallo,

    die 10130 findet kein NAS Laufwerk WD My Cloud, ein Manuelles hinzufügen scheitert
    SoftPerfect Network Scanner findet das Gerät

    edit:
    wurde entfernt
    um den Termin für RTM einzuhalten muss MS den Turbo einlegen


    Grüße
    Geändert von 098529812 (04.06.2015 um 15:38 Uhr)

  2. #2
    WIK
    kennt sich schon aus
    Was läuft denn da nicht? Ich habe auch ein Netzwerklaufwerk mit der Fritz Box verknüpft und das läuft ohne Probleme.
    Geändert von Don Smeagle (09.06.2015 um 12:46 Uhr)
    Klabautermann bedankt sich.

  3. #3
    098529812
    Suchender Avatar von 098529812
    Was läuft denn da nicht? Ich habe auch ein Netzwerklaufwerk mit der Fritz Box verknüpft und das läuft ohne Probleme.
    Das NAS wird im Netzwerk nicht angezeigt, und kann sowohl über Hostname als auch über IP Adresse weder gefunden noch zugegriffen werden. Network Scanner findet das Laufwerk.
    http://www.drwindows.de/windows-10-d...s-zugriff.html

  4. #4
    DonnerC
    treuer Stammgast
    Bei mir gibt es keine Probleme mit dem Netzlaufwerken unter Windows 10. Sowohl mein NAS, Samba Server als auch PC sind immer verbunden. Sind auch alle in der selben AG. Prüf mal deine Heimnetzwerkeinstellungen.
    Klabautermann bedankt sich.

  5. #5
    098529812
    Suchender Avatar von 098529812
    Heimnetzwerkeinstellungen sind okay, Windows 8.1 funktioniert das NAS mit den gleichen Einstellungen.
    Nur mit der Software WD My Cloud habe ich Zugriff
    Leidensgenossen u.a.
    http://www.win-10-forum.de/windows-1...-and-internet/

  6. #6
    Michael S.
    gehört zum Inventar Avatar von Michael S.
    Das NAS-Problem kann ich bestätigen. Ich habe ein Windows 10-basiertes NAS, das einen Ordner über eine erweiterte Freigabe shared. Das geht nach einem Boot des NAS immer ohne Probleme, läuft das Teil aber mal ein paar Stunden, erscheint die Freigabe nicht mehr oder es kann darauf nicht mehr zugegriffen werden. Manchmal erscheint das NAS auch gar nicht mehr in der Netzwerkumgebung. Beide Rechner (NAS und Client) laufen auf Win10 10130, das sollte ja eigentlich kompatibel genug sein.

    Es handelt sich dabei definitv nicht um ein Energiesparproblem, da ich per RemoteDesktop problemlos auf das Gerät komme und es im Router auch noch als aktiv gelistet wird.
    Klabautermann bedankt sich.

  7. #7
    xXSolidRacerXx
    aka Dave Zwieback Avatar von xXSolidRacerXx
    Kann ich auch so bestätigen. Freigaben vom NAS im foobar waren da, der NAS selber war nicht zu finden, erst über \\servername\freigaben sichtbar.
    Klabautermann bedankt sich.

  8. #8
    judge
    Gast
    Habe da keine probleme mit netzlaufwerken.
    Klabautermann bedankt sich.

  9. #9
    RobertfH
    Foren-Wischmopp Avatar von RobertfH

    AW: ken NAS zugriff

    Hast du dem NAS mal eine feste IP-Adresse gegeben? Auf diese Weise funktioniert es mit meiner Synology unter 10130 einwandfrei.
    Henry E., 098529812 und Klabautermann bedanken sich.

  10. #10
    098529812
    Suchender Avatar von 098529812

    AW: ken NAS zugriff

    auch mit einer festen IP-Adresse wird das NAS nicht erkannt. Nach einer Neuinstallation wird es erkannt, aber nach einen Neustart ist es dann

  11. #11
    Henry E.
    Moderator Avatar von Henry E.

    AW: ken NAS zugriff

    Kannst Du es anpingen nach Neustart ?

    CMD-Befehl: Ping-Test - CHIP
    Klabautermann bedankt sich.

  12. #12
    098529812
    Suchender Avatar von 098529812

    AW: ken NAS zugriff

    Software wie WD My Cloud, SoftPerfect Network Scanner funktionieren und anpingen geht auch.
    ist nur eine Beta, von der ich mich jetzt verabschiede und auf die RTM warte.

  13. #13
    Thuri
    bekommt Übersicht

    AW: ken NAS zugriff

    Bitte wie folgt vorgehen:

    Netzwerk und Freigabecenter
    Rechtsklick auf Netzwerkadapter, Eigenschaften anklicken
    Doppelklick auf Internet-Protokoll TCP/IP4
    Klick auf Eigenschaften
    Klick auf Erweitert
    Klick auf WINS
    NetBIOS over TCP/IP aktivieren
    fertig, alle Fenster schließen
    Netzwerksuche starten
    Geändert von Thuri (14.06.2015 um 20:05 Uhr)
    Klabautermann bedankt sich.

  14. #14
    098529812
    Suchender Avatar von 098529812

    AW: ken NAS zugriff

    geht auch mit der 10147 nicht

Ähnliche Themen

  1. [gelöst] Authentifizierung vor Zugriff auf NAS
    Von wired im Forum Windows 7 allgemein
    Antworten: 11
    Letzter Beitrag: 24.03.2013, 13:17
  2. Netzwerk/Internet: Trotz Passwort: Kein Zugriff als Administrator auf NAS-Laufwerk
    Von earlenrico82 im Forum Windows 7 allgemein
    Antworten: 1
    Letzter Beitrag: 07.07.2012, 20:08
  3. [gelöst] Zugriff auf NAS mit DYNDNS
    Von WolfgangB im Forum Windows 8 und Windows RT
    Antworten: 0
    Letzter Beitrag: 18.03.2012, 14:04
  4. Vista friert beim Zugriff auf NAS-Laufwerk ein
    Von vista64ultima im Forum Windows Vista allgemein
    Antworten: 12
    Letzter Beitrag: 14.09.2008, 20:45
  5. Netzwerk/Internet: Nach Ruhezustand kein Zugriff auf NAS/ Netzwerk, aber Internet
    Von constantin im Forum Windows Vista allgemein
    Antworten: 3
    Letzter Beitrag: 24.07.2008, 18:37

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162