Ergebnis 1 bis 3 von 3
Danke Übersicht4Danke
  • 1 Post By Küstenlümmel
  • 2 Post By Manta1102
  • 1 Post By Küstenlümmel
Thema: Anderer Benutzer?? Moin, seit ein paar Tagen kommt beim Hochfahren von Win10 manchmal ein Anmeldebildschirm wo drauf steht "Anderer Benutzer" anmelden. Dort ...
  1. #1
    Küstenlümmel
    gehört zum Inventar Avatar von Küstenlümmel

    Anderer Benutzer??

    Moin,
    seit ein paar Tagen kommt beim Hochfahren von Win10 manchmal ein Anmeldebildschirm wo drauf steht "Anderer Benutzer" anmelden. Dort klicke ich drauf, dann kommt mein richtiger Anmeldeschirm mit meinem Namen und ich muß die Pin eingeben und alles läuft.
    In der Benutzerkontosteuerung bin ich aber als einziger Benutzer drin mit meinem Namen.
    Wieso fragt der nach einem anderen Benutzer?
    Passiert ist es nachdem ich die automatische Anmeldung aktivieren wollte, also anmelden ohne Pin Eingabe. Das ist irgendwie fehlgeschlagen und seit dem habe ich dieses Problem.
    Ist ziemlich nervig.
    Das Merkwürdige ist das in der Einstellung die Kennwortabfrage deaktiviert ist.
    Was habe ich falsch gemacht?
    Geändert von Küstenlümmel (18.06.2015 um 12:11 Uhr)
    bmueller bedankt sich.

  2. #2
    Manta1102
    Ohne Titel Avatar von Manta1102

    AW: Anderer Benutzer??

    Hallo Küstenlümmel, deine Frage scheint wohl übersehen worden zu sein.
    Dieser andere Benutzer taucht ab und zu auch bei mir auf. Trotzdem klappt aber die automatische Anmeldung noch. Beim nächsten Neustart ist alles wieder normal.
    gial und Küstenlümmel bedanken sich.

  3. #3
    Küstenlümmel
    gehört zum Inventar Avatar von Küstenlümmel

    AW: Anderer Benutzer??

    Ja manta, wurde wohl übersehen. Inzwischen habe ich es hinbekommen.
    Habe alle Anmeldeoptionen auf Standard zurückgestellt und wieder neu eingestellt. Nun klappt wieder alles.
    Irgendwie hatte sich bei der Anmeldeoption ein Buchstabe in meinem Benutzernamen verabschiedet und hat das Chaos wohl verursacht. Und als ich dann von Kennwort auf PIN imgestellt habe war das Chaos perfekt.
    Aber wie gesagt, jetzt ist wieder alles ok.
    Manta1102 bedankt sich.

Ähnliche Themen

  1. Antworten: 25
    Letzter Beitrag: 19.04.2013, 15:27
  2. Antworten: 0
    Letzter Beitrag: 07.09.2011, 09:41
  3. Installation: Seriennummer anderer Sprachversion
    Von Sardaukar im Forum Windows 7 allgemein
    Antworten: 6
    Letzter Beitrag: 09.01.2010, 19:26
  4. Frage: Desktop von Benutzer zu Benutzer kopieren Windows 7
    Von wolf1930 im Forum Windows Vista allgemein
    Antworten: 3
    Letzter Beitrag: 30.12.2009, 16:36
  5. Games auf anderer Partition installieren
    Von visfreak im Forum Programme und Tools
    Antworten: 11
    Letzter Beitrag: 16.06.2008, 00:17

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163