Ergebnis 1 bis 8 von 8
Danke Übersicht7Danke
  • 3 Post By frankyLE
  • 2 Post By frankyLE
  • 2 Post By Henry E.
Thema: Problem HAllo Forum, habe ein Problem mit dem Upgrade. Gerade wurde auf meinem 2. Sytem mir die Installation angeboten. Diese habe ...
  1. #1
    Jogi1986
    nicht mehr wegzudenken

    Problem

    HAllo Forum,

    habe ein Problem mit dem Upgrade.
    Gerade wurde auf meinem 2. Sytem mir die Installation angeboten. Diese habe ich bejaht und Windows Update fing an zu trudeln.

    Jetzt ist er fertig beim Installieren und ich komme zum Assisten für die letzten Schritte (Benutzer, Express Einstellungen etc.)

    Doch leider passiert nichts mehr.
    Wähle den benutzer aus und gehe auf weiter.
    DAnn sehe ich nur noch den sich drehenden blauen Kreis und der Rechner startet neu, weiter komme ich nicht.

    Was kann das sein?
    Geändert von Jogi1986 (08.08.2015 um 16:47 Uhr) Grund: push

  2. #2
    Jogi1986
    nicht mehr wegzudenken

    AW: Problem

    Hat keiner ein ähnliches Problem?

  3. #3
    Henry E.
    Moderator Avatar von Henry E.

    AW: Problem

    Falscher Thread , sorry bt löschen

  4. #4
    frankyLE
    gehört zum Inventar Avatar von frankyLE

    AW: Problem

    Ich habe gestern bei meiner Freundin versucht über das angebotene Upgrade über das Symbol in der Taskleiste das Upgrade durchzuführen. Laut MS wurde da aufgefordert jetzt upzugraden. Nach 7 Stunden sich drehender Kreis habe ich es abgebrochen und das Media Creations Tool benutzt.

    http://www.drwindows.de/windows-tool...dows-10-a.html

    Nach knapp 2 Stunden war alles erledigt und W10 lief ohne Beanstandungen. Alle Daten, Programme wurden übernommen (wird man beim installieren gefragt). Das MCT habe ich schon erfolgreich bei 7 Rechnern eingesetzt.

    Beachte auch: keine Fremdvirensoftware soll installiert sein!!!
    Henry E., Terrier! und Manta1102 bedanken sich.

  5. #5
    Terrier!
    gehört zum Inventar

    AW: Problem

    (Benutzer, Express Einstellungen etc.)
    sorry kann mich kaum an der Vorgang erinnern, klick und weiter und Neustart.
    wüste nicht mal wann ich mein Benutzer Konto angegeben habe vorher nachher und ob Du da das gleiche wie früher eingegeben hast?
    Müssen ja wohl anscheinend nur noch deine Benutzer Apps geladen werden.

  6. #6
    frankyLE
    gehört zum Inventar Avatar von frankyLE

    AW: Problem

    @Terrier
    Hat er evtl. Daten und Einstellungen übernehmen abgelehnt? Bei allen von mir durchgeführten Upgrades an 7 PC's kam diese Frage auch nicht.
    Henry E. und Terrier! bedanken sich.

  7. #7
    Henry E.
    Moderator Avatar von Henry E.

    AW: Problem

    Hallo jogi1986 , es kann durchaus sein das dein altes System fehlerbehaftet war ,

    Installiere das alte noch mal komplett neu ohne Programme und Daten (vorher sichern ) , aktivieren lassen und mit dem Mediacrationtool (in meiner Signatur) die Iso laden lassen , dann im Explorer bereitstellen und das Setup als Upgrade anstossen
    frankyLE und Terrier! bedanken sich.

  8. #8
    Jogi1986
    nicht mehr wegzudenken

    AW: Problem

    @all Danke fur eure Mühe.

    Werde wohl um eine neuinstallation nicht herumkommem.

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 31.07.2015, 23:58
  2. [gelöst] SSL - Problem? Update-Fehler, Browser-Fehler, WLAN- Problem
    Von dwbancz im Forum Windows 7 allgemein
    Antworten: 4
    Letzter Beitrag: 03.07.2014, 15:59
  3. Vista: Problem mit Windows-Update (evtl. Problem mit Zugriffsrecht)
    Von D-HOPF im Forum Windows Vista allgemein
    Antworten: 9
    Letzter Beitrag: 16.11.2011, 13:03
  4. Installation: Windows 7 Installations Problem gelöst. Dafür neues Problem
    Von FSB im Forum Windows 7 allgemein
    Antworten: 2
    Letzter Beitrag: 11.05.2010, 16:35
  5. "Problem gelöst und Problem nicht gelöst"
    Von pachi75 im Forum Dr. Windows intern
    Antworten: 7
    Letzter Beitrag: 25.08.2008, 23:30

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163